Problème feu de croisement

Avatar de l’utilisateur
Elyshan
Débutant
Messages : 27
Inscription : 20 mars 2016, 21:11
Prénom : Arnaud

Problème feu de croisement

Message par Elyshan » 07 novembre 2018, 09:33

Bonjour a tous,

L'hiver approche et avec ça la nuit qui tombe avant de rentrer du travail. Je n'ai jamais trouver que les feux de croisement de la MT-07 étaient top, j'ai jamais bien vu avec et j'essaye toujours de passer en plein phare quand je le peux mais la semaine dernière, je trouvais que ma MT n'éclairait vraiment rien. Rentrer chez moi je contrôle, mes deux ampoules s'allument bien.

J'ai fini par comprendre (c’était pas très compliqué), quand ont met le contact sur la moto, le feu s'allume a faible intensité et une fois le moteur allumé la ça se met a réellement éclairer. Le problème c'est que quand j'allume le moteur, rien ne se passe, les feux ne deviennent pas plus puissants. Quelqu’un serait d'où peut venir le problème ? Car faire mon trajet sans feu ou en feu de route c'est bordeur xD

D'avance, merci.

Avatar de l’utilisateur
Cec39
Vétéran
Messages : 6140
Inscription : 19 septembre 2014, 14:19
Prénom : Cécile
Localisation : Montesson

Re: Problème feu de croisement

Message par Cec39 » 07 novembre 2018, 09:38

Change l'ampoule pour une led !
Avec l'origine ou une plus blanche (type extrême vision effet xénon par ex) on ne voit rien, ça ne vient pas de l'intensité

Schtroumpfette, 57.000 kms et 4 ans

Cec39, Vétéran, 51.000 km parcourus avec Schtroumpfette. :frime1: :mtpower:

Avatar de l’utilisateur
Jaaska
Administrateur
Messages : 6249
Inscription : 01 juin 2016, 15:37
Prénom : Alex
Moto : MT-07 2016
Localisation : 77 - Melun

Re: Problème feu de croisement

Message par Jaaska » 07 novembre 2018, 09:43

Elyshan a écrit :
07 novembre 2018, 09:33
J'ai fini par comprendre (c’était pas très compliqué), quand ont met le contact sur la moto, le feu s'allume a faible intensité et une fois le moteur allumé la ça se met a réellement éclairer. Le problème c'est que quand j'allume le moteur, rien ne se passe, les feux ne deviennent pas plus puissants.
Quand tu mets le contact sur "ON", tu as juste le feu de position qui s'allume.
Moteur tournant, c'est le feu de croisement qui s'allume en plus. Il n'y a pas de "plus ou moins puissant", je veux juste clarifier ce point.

Du coup, ton ampoule principale (croisement / route) ne s'allume plus du tout c'est ça ?
Si oui, ouvre le phare et vérifie si le connecteur n'est pas mal branché. Et sèche-le bien, l'humidité peut créer un faux contact. Sinon, ton ampoule est peut-être grillée...
Image®
Image

Avatar de l’utilisateur
Elyshan
Débutant
Messages : 27
Inscription : 20 mars 2016, 21:11
Prénom : Arnaud

Re: Problème feu de croisement

Message par Elyshan » 07 novembre 2018, 10:03

Mon ampoule principale fonctionne quand je passe en feu de route .... Donc je ne pense pas que ça vienne de l'ampoule.

Juanito
Débutant
Messages : 66
Inscription : 26 mars 2018, 11:57
Prénom : Francis

Re: Problème feu de croisement

Message par Juanito » 07 novembre 2018, 10:29

Soyons plus "clairs".
Tu as normalement trois "mode".
Moteur éteint, contact ON: veilleuse uniquement
Moteur allumé, position croisement: veilleuse+croisement
Moteur allumé, position phare: veilleuse+ phare

Croisement et phare sont réalisés par 2 filaments distincts sur la même ampoule (55w croisement, 60w phare).

Si le croisement ne marche pas mais que le phare oui, tu as peut être simplement le filament nécessaire qui a sauté. Changement d'ampoule à prévoir, passe en led, ça change la vie!

Avatar de l’utilisateur
Elyshan
Débutant
Messages : 27
Inscription : 20 mars 2016, 21:11
Prénom : Arnaud

Re: Problème feu de croisement

Message par Elyshan » 07 novembre 2018, 10:32

Okey merci ! Je vais voir pour prendre une ampoule LED.

Avatar de l’utilisateur
Elyshan
Débutant
Messages : 27
Inscription : 20 mars 2016, 21:11
Prénom : Arnaud

Re: Problème feu de croisement

Message par Elyshan » 07 novembre 2018, 11:14

Juste pour être sur, j'étais partie pour prendre la référence ci-dessous:

https://www.amazon.fr/gp/product/B01N47 ... UTF8&psc=1

Le problème c'est que c'est un set de deux ampoules. Il y en a que ont trouvé avec une seul ampoule (argent argent xD) ?

Avatar de l’utilisateur
Cec39
Vétéran
Messages : 6140
Inscription : 19 septembre 2014, 14:19
Prénom : Cécile
Localisation : Montesson

Re: Problème feu de croisement

Message par Cec39 » 07 novembre 2018, 11:40

Non je dois avoir à peu près la même chose et j'ai une ampoule au chaud au cas où aussi.

Schtroumpfette, 57.000 kms et 4 ans

Cec39, Vétéran, 51.000 km parcourus avec Schtroumpfette. :frime1: :mtpower:

Avatar de l’utilisateur
Elyshan
Débutant
Messages : 27
Inscription : 20 mars 2016, 21:11
Prénom : Arnaud

Re: Problème feu de croisement

Message par Elyshan » 07 novembre 2018, 11:44

Bon et bien c'est parti, merci pour votre réactivité. Vous êtes au top ;)

Répondre

Revenir à « Électricité - Électronique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité