Faux contact dans le contacteur d'allumage

steph51
Accro
Messages : 369
Inscription : 14 janvier 2018, 18:03
Prénom : Stéphane
Moto : Tracer 700 2017

Faux contact dans le contacteur d'allumage

Message par steph51 » 16 mai 2018, 19:37

Petit coup de stress en sortant du boulot ce soir. Premier carrefour, je m'apprête à tourner à gauche au stop. Je regarde mon tdb. Pas de voyant clignotant. Je remets un petit coup de pouce sur le commodo. Rien :pasdrole: j'essaie à droite. Rien non plus. Et évidemment c'est le moment où une mémère vient me faire n'importe quoi avec sa voiture sans permis. Pas eu le temps de m'occuper de son cas, dommage. Bref. Je me gare plus loin. Je vérifie mes feux. Tout est ok sauf les clignos. Je coupe le contact et je rallume et là les clignotants s'allument. En y repensant, il me semble que quand j'ai coupé le contact, la clé n'était pas tournée à fond. Comme je passais chez yam en rentrant, j'en ai discuté avec le mécano qui pense aussi que ce n'est pas impossible que le moteur ait démarré mais que la centrale cligno n'ait pas été alimentée correctement. A suivre...
Tracer 700 modèle 2017
8000 kms

Avatar de l’utilisateur
Cec39
Vétéran
Messages : 5712
Inscription : 19 septembre 2014, 14:19
Prénom : Cécile
Localisation : Montesson

Re: Faux contact dans le contacteur d'allumage

Message par Cec39 » 16 mai 2018, 21:41

Ça m'est arrivé plusieurs fois, je confirme c'est effectivement le contact qui est mal mis.
Ça fait peur la 1ere fois et ensuite tu t'arrêtes, tu coupes et remets le contact

42.500 kms avec Schtroumpfette ma belle RB
Cec39, Vétéran, 51.000 km parcourus avec Schtroumpfette. :frime1: :mtpower:

steph51
Accro
Messages : 369
Inscription : 14 janvier 2018, 18:03
Prénom : Stéphane
Moto : Tracer 700 2017

Re: Coup de stress

Message par steph51 » 16 mai 2018, 21:44

Ben du coup je vais faire bien gaffe maintenant avant de démarrer. Comme quoi les contrôles avant départ. ...
Tracer 700 modèle 2017
8000 kms

mmoxe
Débutant
Messages : 39
Inscription : 10 juin 2017, 21:12
Prénom : mac

Re: Faux contact dans le contacteur d'allumage

Message par mmoxe » 24 mai 2018, 13:33

Bonjour,

Je onfirme, ça m'est arrivé. Gaffe aux porte-clés trop chargés qui pourraient créer le faux-contact !

Roultoujours
Débutant
Messages : 7
Inscription : 13 juin 2017, 15:35
Prénom : JC

Re: Faux contact dans le contacteur d'allumage

Message par Roultoujours » 04 juin 2018, 13:04

Bonjour,

Ca m'est également arrivé. Un redémarrage a soldé le problème. Je n'ai pas eu d'autres occurrences depuis.

Avatar de l’utilisateur
Gauthier75
Vétéran
Messages : 5035
Inscription : 06 mars 2014, 11:25
Prénom : Gauthier
Localisation : Epinay Sur Seine

Re: Faux contact dans le contacteur d'allumage

Message par Gauthier75 » 04 juin 2018, 16:02

sinon vous pouvez tourner la clef en roulant... débrayage, contact off, contact on et c'est reparti!

ça m'est arrivé 1 fois avec la VFR : le tableau de bord avait pété les plombs, je sais toujours pas pourquoi... mais après avoir remis le contact pas de soucis!
RaceBlu livrée le 22/09/14 Vendue le 12/04/16 à 27461km Image
VFR 800 F livrée le 16/04/16, 32 000km and counting!

J4n5
Débutant
Messages : 32
Inscription : 22 mai 2017, 09:10
Prénom : Alexandre

Re: Faux contact dans le contacteur d'allumage

Message par J4n5 » 05 juin 2018, 14:33

Ah ben moi j'ai tourné la clé en roulant sans autre manière :P, elle était entre on et off (dans le post Inutile mais envie de le dire) mais c'est complètement étrange

Avatar de l’utilisateur
Jaaska
Administrateur
Messages : 5668
Inscription : 01 juin 2016, 15:37
Prénom : Alex
Moto : MT-07 2016
Localisation : 77 - Melun

Re: Faux contact dans le contacteur d'allumage

Message par Jaaska » 05 juin 2018, 14:55

Titre modifié :enconstruction:
Image
Image

Répondre

Revenir à « Électricité - Électronique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité