L'ABS ... ?!

présentations, versions, essais....
Avatar de l’utilisateur
Jaaska
Administrateur
Messages : 5877
Inscription : 01 juin 2016, 15:37
Prénom : Alex
Moto : MT-07 2016
Localisation : 77 - Melun

Re: L'ABS ... ?!

Message par Jaaska » 30 avril 2018, 08:21

keneda212 a écrit :
29 avril 2018, 23:36
ca, pour etre intrusif, il l'est oui

Ouais à tel point que je me suis demandé si j'allais pas me prendre une non-ABS et claquer des durites... mais bon pour ce que je freine, la flemme.
Image
Image

Avatar de l’utilisateur
keneda212
Légende
Messages : 4226
Inscription : 26 mars 2014, 12:11
Prénom : Nico
Moto : MT-07 2014
Localisation : Clermont Ferrand

Re: L'ABS ... ?!

Message par keneda212 » 08 mai 2018, 12:43

mc-chabin a écrit :
29 avril 2018, 22:14
Bonjour,
Retour d’expérience, J’ai voulu tenter de passer ma MT modèle 2017 en mode supermot en désactivant l’ABS uniquement à l’arrière, chose extrêmement facile à faire, il suffit de déconnecté la cosse blanche qui se trouve derrière le cadre bas de droite (ça ressemble à ca : https://www.moto-vision.com/fr/carenage ... 2013-.html ).

2- étonnamment, après 20 secondes de roulage je me rend compte que je n’ai plus l’affichage de la vitesse en temps réel !! ca affiche 0 ! Bizarre parce qu’il me semblait que le capteur n’était pas à l’arrière mais proche de la sortie de boîte !? Vous en pensez quoi ?
je repense à un truc.
le fait de virer le fusible de l'abs fait qu'on a plus d'affichage de vitesse, on l'avait déjà remarqué sur le forum car il semble sur la version abs, le capteur de vitesse est lié au capteur de l'abs

mais est ce que ca voudrait dire que si on change la transmission, les infos seraient toujours bonne car remonté par le capteur abs arriere ? ou rien a voir ?
y'en a qui ont changé leur pignon ou couronne sur des versions abs ?
si ca peut eviter l'achat d'un speedohealer c'est pas mal
Valou: Dim Août 02, 2015 10:42 am Tu dis rien et je te monte
MT07 : 51000 km / Buell XB12STT : 31000km / Hornet 2002 piste

Galerie photos - Vidéos youtube - Ma MT07 - Image

Avatar de l’utilisateur
Jaaska
Administrateur
Messages : 5877
Inscription : 01 juin 2016, 15:37
Prénom : Alex
Moto : MT-07 2016
Localisation : 77 - Melun

Re: L'ABS ... ?!

Message par Jaaska » 08 mai 2018, 15:24

Faut faire le test avec une couronne de stunt xD
Image
Image

Avatar de l’utilisateur
maninbike
Accro
Messages : 488
Inscription : 27 mars 2014, 17:41
Prénom : Fabrice

Re: L'ABS ... ?!

Message par maninbike » 09 mai 2018, 16:37

Tout à fait Keneda . Sur la MT comme sur d'autres motos avec l'ABS où on prend la vitesse sur le capteur de roue et non plus sur l'arbre secondaire de boîte, plus besoin de speedohealer ;)

Avatar de l’utilisateur
keneda212
Légende
Messages : 4226
Inscription : 26 mars 2014, 12:11
Prénom : Nico
Moto : MT-07 2014
Localisation : Clermont Ferrand

Re: L'ABS ... ?!

Message par keneda212 » 09 mai 2018, 18:11

interessant.. je vais peut etre commander une couronne 2 dents de plus a l'arriere alors :D
Valou: Dim Août 02, 2015 10:42 am Tu dis rien et je te monte
MT07 : 51000 km / Buell XB12STT : 31000km / Hornet 2002 piste

Galerie photos - Vidéos youtube - Ma MT07 - Image

Avatar de l’utilisateur
Myckoz
Débutant
Messages : 14
Inscription : 29 août 2017, 07:50
Prénom : Nicoz
Moto : XSR 700 2016

Re: L'ABS ... ?!

Message par Myckoz » 13 juillet 2018, 17:52

Hello, donc affichage de vitesse ou déconnecter l'ABS, il faut choisir ?
je m'intéresse car je vais rouler avec la XSR sur piste, et je vais surement faire sauter quelques fusibles de ce maudit ABS qui est très très volontaire :D
Après j'aimerais bien savoir combien je prends en bout de ligne droite quand même... :p

Avatar de l’utilisateur
keneda212
Légende
Messages : 4226
Inscription : 26 mars 2014, 12:11
Prénom : Nico
Moto : MT-07 2014
Localisation : Clermont Ferrand

Re: L'ABS ... ?!

Message par keneda212 » 13 juillet 2018, 18:39

t'inquietes, y'aura les bleues pour te choper si tu roules a plus de 80, donc ca te donne une idée de la vitesse
:-P
Valou: Dim Août 02, 2015 10:42 am Tu dis rien et je te monte
MT07 : 51000 km / Buell XB12STT : 31000km / Hornet 2002 piste

Galerie photos - Vidéos youtube - Ma MT07 - Image

hotwheels
Accro
Messages : 204
Inscription : 26 juin 2016, 23:57
Prénom : Roues Chaudes
Moto : XSR 700 2016

Re: L'ABS ... ?!

Message par hotwheels » 13 juillet 2018, 21:04

keneda212 a écrit :
09 mai 2018, 18:11
interessant.. je vais peut etre commander une couronne 2 dents de plus a l'arriere alors :D
J'ai peur que ça passe pas avec la chaine d'origine à 108 maillons :(

Avatar de l’utilisateur
Myckoz
Débutant
Messages : 14
Inscription : 29 août 2017, 07:50
Prénom : Nicoz
Moto : XSR 700 2016

Re: L'ABS ... ?!

Message par Myckoz » 20 juillet 2018, 18:10

keneda212 a écrit :
13 juillet 2018, 18:39
t'inquietes, y'aura les bleues pour te choper si tu roules a plus de 80, donc ca te donne une idée de la vitesse
:-P
s'ils se planquent à Carole, c'est seulement pour mieux te faire l'exter' :malin1:

hotwheels
Accro
Messages : 204
Inscription : 26 juin 2016, 23:57
Prénom : Roues Chaudes
Moto : XSR 700 2016

Re: L'ABS ... ?!

Message par hotwheels » 25 juillet 2018, 21:23

J'ai testé ce week-end avec un pote en xsr en démul d'origine : résultat, vitesse identique aux 2 compteurs malgré ma couronne +1 dent

Avatar de l’utilisateur
keneda212
Légende
Messages : 4226
Inscription : 26 mars 2014, 12:11
Prénom : Nico
Moto : MT-07 2014
Localisation : Clermont Ferrand

Re: L'ABS ... ?!

Message par keneda212 » 25 juillet 2018, 21:50

yeah, je change de couronne au prochain kit chaine :D
Valou: Dim Août 02, 2015 10:42 am Tu dis rien et je te monte
MT07 : 51000 km / Buell XB12STT : 31000km / Hornet 2002 piste

Galerie photos - Vidéos youtube - Ma MT07 - Image

Avatar de l’utilisateur
[KJ]
Accro
Messages : 273
Inscription : 04 février 2016, 21:36
Prénom : Jérémy
Localisation : Toulouse

Re: L'ABS ... ?!

Message par [KJ] » 02 septembre 2018, 11:12

Dites, j'ai l'impression que mon abs se déclenche un tantinet trop souvent .....

Je prend pas mal de route bien pourri et bien défoncer en ce moment et pour peu que je freine lorsque l'avant est légèrement délesté (passage dans un trou par exemple) bah l'ABS comprend que je bloque la roue et s’enclenche....

J'ai pas eu de mauvaise surprise hein ? mais ca me le fait de plus en plus.... Descente de trottoir, dos d’âne un peu optimiste etc....

Avatar de l’utilisateur
keneda212
Légende
Messages : 4226
Inscription : 26 mars 2014, 12:11
Prénom : Nico
Moto : MT-07 2014
Localisation : Clermont Ferrand

Re: L'ABS ... ?!

Message par keneda212 » 02 septembre 2018, 11:32

ouai.. mais .. c'est normal
c'est la MT07 malheureusement ...
Valou: Dim Août 02, 2015 10:42 am Tu dis rien et je te monte
MT07 : 51000 km / Buell XB12STT : 31000km / Hornet 2002 piste

Galerie photos - Vidéos youtube - Ma MT07 - Image

Avatar de l’utilisateur
Jaaska
Administrateur
Messages : 5877
Inscription : 01 juin 2016, 15:37
Prénom : Alex
Moto : MT-07 2016
Localisation : 77 - Melun

Re: L'ABS ... ?!

Message par Jaaska » 03 septembre 2018, 08:26

@[KJ] j'ai eu aussi une période où l'ABS se déclenchait à tout bout de champ, voir dans ce même sujet...

Deux solutions : ne pas freiner, et rester à 6000+ rpm avec une bonne ligne :diable:
Image
Image

Razorback6150
Apprenti
Messages : 178
Inscription : 04 mai 2018, 11:02
Prénom : Phil
Moto : MT-07 2017
Localisation : Braine-Le-Comte - Belgique

Re: L'ABS ... ?!

Message par Razorback6150 » 03 septembre 2018, 09:02

Idem Jaaska... Je ne freine pratiquement plus de l'arrière :diable: . Depuis ça va mieux, je n'ai déclenché l'ABS à l'avant que deux fois sur le sec.
Je ponce donc j'essuie! 100% pur belge (cachet sur la fesse faisant foi!)

Avatar de l’utilisateur
Myckoz
Débutant
Messages : 14
Inscription : 29 août 2017, 07:50
Prénom : Nicoz
Moto : XSR 700 2016

Re: L'ABS ... ?!

Message par Myckoz » 03 septembre 2018, 10:42

Hello,
Avez -vous des retours d'experience en débranchage d'ABS ?
faut juste enlever le/les fusibles ? Lesquels ? J'ai cru voir qu'on perdait le compteur de vitesse du coup, qui est pris sur l'ABS...

Merci =)

Avatar de l’utilisateur
Jaaska
Administrateur
Messages : 5877
Inscription : 01 juin 2016, 15:37
Prénom : Alex
Moto : MT-07 2016
Localisation : 77 - Melun

Re: L'ABS ... ?!

Message par Jaaska » 03 septembre 2018, 11:02

Un coup de recherche... : viewtopic.php?f=69&t=3772
Image
Image

Avatar de l’utilisateur
[KJ]
Accro
Messages : 273
Inscription : 04 février 2016, 21:36
Prénom : Jérémy
Localisation : Toulouse

Re: L'ABS ... ?!

Message par [KJ] » 06 septembre 2018, 15:49

Razorback6150 a écrit :
03 septembre 2018, 09:02
Idem Jaaska... Je ne freine pratiquement plus de l'arrière :diable: . Depuis ça va mieux, je n'ai déclenché l'ABS à l'avant que deux fois sur le sec.
j'ai jamais dit que c'etait l'arrière qui se bloquer.... :siffle: :siffle: :siffle: c'est l'avant qui déclanche ::d

Avatar de l’utilisateur
Myckoz
Débutant
Messages : 14
Inscription : 29 août 2017, 07:50
Prénom : Nicoz
Moto : XSR 700 2016

Re: L'ABS ... ?!

Message par Myckoz » 06 septembre 2018, 15:56

Jaaska a écrit :
03 septembre 2018, 11:02
Un coup de recherche... : viewtopic.php?f=69&t=3772
Thx... et sorry, il me semblait avoir déjà cherché sans succès :pasdrole:

Razorback6150
Apprenti
Messages : 178
Inscription : 04 mai 2018, 11:02
Prénom : Phil
Moto : MT-07 2017
Localisation : Braine-Le-Comte - Belgique

Re: L'ABS ... ?!

Message par Razorback6150 » 06 septembre 2018, 17:49

[KJ] a écrit :
06 septembre 2018, 15:49
Razorback6150 a écrit :
03 septembre 2018, 09:02
Idem Jaaska... Je ne freine pratiquement plus de l'arrière :diable: . Depuis ça va mieux, je n'ai déclenché l'ABS à l'avant que deux fois sur le sec.
j'ai jamais dit que c'etait l'arrière qui se bloquer.... :siffle: :siffle: :siffle: c'est l'avant qui déclanche ::d
Mais... T'es un sauvage! :taré1:
Je ponce donc j'essuie! 100% pur belge (cachet sur la fesse faisant foi!)

Répondre

Revenir à « La MT-07 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités