Feu stop arrière ne s' allume pas.

Futurtracer
Débutant
Messages : 95
Inscription : 15 août 2016, 15:19
Prénom : Thierry
Moto : Tracer 700 2016

Feu stop arrière ne s' allume pas.

Message par Futurtracer » 21 novembre 2017, 17:45

Bonsoir amis Traceiste , après avoir lavé Tracette je me suis rendu compte que le feu stop arrière ne s' allumait pas .Je ne sais pas si c' est en rapport avec le lavage ou bien je ne m' étais pas rendu compte avant mais après avoir réglé un écrou en plastique derrière la platine , le feu s' est rallumé .Je pense qu' il s' agit du réglage de sensibilité du contacteur du feu de stop .Voilà je pense que c' est résolu et je voulais vous faire partager mon expérience.

Avatar de l’utilisateur
kerick92
Débutant
Messages : 78
Inscription : 26 juillet 2017, 23:23
Prénom : Eric
Localisation : 92

Re: Feu stop arrière ne s' allume pas.

Message par kerick92 » 21 novembre 2017, 20:30

Merci à toi, effectivement l'écrou en plastique noir sert à régler la course du contacteur de stop. A régler lorsque l'on modifie la hauteur
de la pédale de frein. Apparemment ce contacteur n'est pas très sensible !
Motard un jour... motard toujours :-D
Tracer 700 - Adventure 1190

streeteur
Classe Mondiale
Messages : 1830
Inscription : 30 juin 2016, 20:51
Prénom : Vincengetorix #24
Moto : Tracer 700 2017
Localisation : Clermont-Ferrand

Re: Feu stop arrière ne s' allume pas.

Message par streeteur » 21 novembre 2017, 20:55

J'en sais rien, j'freine po!! :lol:
Page Facebook du forum: https://m.facebook.com/groups/462761860754334/ ✌️👍

MT07 Lava Red: 06/08/16 au 19/07/17, 6981 km de bonheur!
Tracer 700 Radical Red: 27/07/17----> 02/06/19, 17600 km et c'est pas fini!
Rasso 2017/2018/2019

Avatar de l’utilisateur
Jaaska
Administrateur
Messages : 7082
Inscription : 01 juin 2016, 15:37
Prénom : Alex
Moto : MT-07 2016
Localisation : 77 - Melun

Re: Feu stop arrière ne s' allume pas.

Message par Jaaska » 22 novembre 2017, 00:08

Le lavage, le roulage, je sais pas trop mais moi aussi j'ai constaté un jour que le feu s'allumait vraiment en fin de course à la pédale.

Faut pas hésiter à mettre un coup de clé car effectivement, c'est un coup à se faire emboutir par un cruchon ^^'

Envoyé de mon SM-G950F en utilisant Tapatalk

Image®
Image

Répondre

Revenir à « Électricité - Électronique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité