Moto qui peine à démarrer à froid ?

Avatar de l’utilisateur
aSx
Célèbre
Messages : 852
Inscription : 15 décembre 2016, 21:11
Prénom : Julien
Moto : Tracer 700 2016 A2
Localisation : Gif sur Yvette
Contact :

Moto qui peine à démarrer à froid ?

Message par aSx »

Hello,

Je lance la série du "Je viens d'avoir ma prémière moto et je flippe pour tout" !


J'avais déjà remarqué que le moto semble "peiner" à rester allumer les 2-3 secondes après le démarrage, comme si le ralenti au départ était pas assez résistant, mais ce soir j'ai eu une situation plus "gênante".

Je suis allé bosser chez mon client, je laisse la moto devant, dehors. Bref ce soir je viens la démarrer, je pousse sur le bouton, elle démarre puis cale immediatement. Je retente une deuxième fois pareil. Puis je le refais en actionnant l'accelerateur un peu, genre une seconde, et après je lache, elle tient sans problème.

C'est grave docteur?
Ridin' on my MT07 Tracer Black since 13 Jan 2017
Développeur Web Freelance

Avatar de l’utilisateur
Jaaska
Administrateur
Messages : 7325
Inscription : 01 juin 2016, 15:37
Prénom : Alex
Localisation : 77

Re: Moto qui peine à démarrer à froid ?

Message par Jaaska »

Il a froid ton poney :]
Image
Ex-NightFury MT-07 | 21/06/2016 - 12/10/2019 | 40 000 km of

Avatar de l’utilisateur
mcsime
Accro
Messages : 355
Inscription : 15 août 2016, 21:25
Prénom : Max
Localisation : Metz

Re: Moto qui peine à démarrer à froid ?

Message par mcsime »

J'ai le même soucis. C'est la batterie qui a froid, j'ai la même chose quand ma Tracer reste toute la journée dehors.
En ce moment avec les températures négatives, c'est pas le top mais bon ...
Essaye de ne pas la démarrer direct. Mets le contact, laisse la batterie se "réveiller" pendant un dizaine de secondes, fais 2/3 aller/retour avec le coupe-circuit pour la pompe à essence et après ça elle devrait bien démarrer ;)

Avatar de l’utilisateur
aSx
Célèbre
Messages : 852
Inscription : 15 décembre 2016, 21:11
Prénom : Julien
Moto : Tracer 700 2016 A2
Localisation : Gif sur Yvette
Contact :

Re: Moto qui peine à démarrer à froid ?

Message par aSx »

mcsime a écrit :J'ai le même soucis. C'est la batterie qui a froid, j'ai la même chose quand ma Tracer reste toute la journée dehors.
En ce moment avec les températures négatives, c'est pas le top mais bon ...
Essaye de ne pas la démarrer direct. Mets le contact, laisse la batterie se "réveiller" pendant un dizaine de secondes, fais 2/3 aller/retour avec le coupe-circuit pour la pompe à essence et après ça elle devrait bien démarrer ;)
Ok donc à priori pas de quoi s'inquieter, merci beaucoup !
Ridin' on my MT07 Tracer Black since 13 Jan 2017
Développeur Web Freelance

termi

Re: Moto qui peine à démarrer à froid ?

Message par termi »

Bonjour,
Désolé mais je ne vois pas ce que la batterie a à voir la dedans. Notre ami n'a apparemment pas de mal à faire tourner son démarreur donc la batterie n'a rien a voir.
Son tracer démarre mais cale, je verrais plus un problème de départ à froid (starter automatique) ou bien au pire de l'essence éventé dû à un stockage prolongé.

Répondre

Revenir à « Démarrage - Problèmes moteur »