Ventilateur radiateur ne tourne plus

Avatar de l’utilisateur
Boris
Débutant
Messages : 78
Inscription : 13 septembre 2018, 14:35
Prénom : Antoine
Moto : XSR 700 2017
Localisation : Strasbourg

Ventilateur radiateur ne tourne plus

Message par Boris » 25 janvier 2019, 10:32

Salut tout le monde,

Après démontage, peinture, et remontage du radiateur, j'ai fais chauffer la moto jusqu'à 105°C mais le ventilateur ne s'est pas déclenché ... Vous connaissez les températures de déclenchement ? Est-ce que le circuit de refroidissement peut avoir un rapport avec le déclenchement du ventilo ? (D'ailleurs, faut utiliser un liquide de refroidissement spécifique ou on s'en fout ?) J'ai pas fais de recherches spécifiques encore, je sais juste que la prise du ventilo est au même niveau que la prise accessoire, et vu que j'ai monté une prise usb en même temps j'ai peut-être débroché sans faire exprès ...
Je pose les questions, si jamais c'est déjà arrivé à quelqu'un ...

Avatar de l’utilisateur
raikko
Accro
Messages : 278
Inscription : 12 octobre 2017, 07:35
Prénom : bruno
Moto : MT-07 2014

Re: Ventilateur radiateur ne tourne plus

Message par raikko » 25 janvier 2019, 11:12

Logiquement il devrait se déclencher autour des 100° , et oui la température a un lien avec le ventilo ou plutôt l'inverse !
La marque du liquide n'a que peu d'importance , ils sont tous faits pareils . Vérifie tes broches et réessaye , tu peux monter à 105/110 ° sans trop de soucis . Tu peux aussi vérifier ton ventilo en le reliant directement à la batterie avec des fils volants , tu verras si il fonctionne ou pas .
Il tourne à la main ?

Avatar de l’utilisateur
keneda212
Légende
Messages : 4524
Inscription : 26 mars 2014, 12:11
Prénom : Nico
Moto : MT-07 2014
Localisation : Clermont Ferrand

Re: Ventilateur radiateur ne tourne plus

Message par keneda212 » 25 janvier 2019, 11:30

De mémoire il s'active à 105/106
Valou: Dim Août 02, 2015 10:42 am Tu dis rien et je te monte
MT07 : 54000 km / Buell XB12STT : 32000km / Hornet 2002 piste

Galerie photos - Vidéos youtube - Ma MT07 - Image

Avatar de l’utilisateur
Boris
Débutant
Messages : 78
Inscription : 13 septembre 2018, 14:35
Prénom : Antoine
Moto : XSR 700 2017
Localisation : Strasbourg

Re: Ventilateur radiateur ne tourne plus

Message par Boris » 25 janvier 2019, 13:43

Il tourne à la main, pas de défauts sur le compteur. J'ai checké la RMT pour voir, y'a pas d'indication sur la broche, juste là où elle est placée. Vous savez comment la reconnaitre "facilement" ?
Et ma question pour le rapport entre refroidissement/ventilo c'était sur le circuit fluidique, perso je pense que non, il devrait se déclencher même si le radiateur est pas alimenté correctement en fluide.

Avatar de l’utilisateur
papillondusud
Légende
Messages : 3083
Inscription : 03 juillet 2016, 09:51
Prénom : serge
Moto : MT-07 2016
Localisation : var

Re: Ventilateur radiateur ne tourne plus

Message par papillondusud » 25 janvier 2019, 15:47

Pour ma part le ventilo déclenche a 105° ,
Ensuite il faut vérifier que tu n'ai pas aire dans le circuit , une bonne purge quoi .
Car sinon le ventilo peut s'activé bien au dessus de 110°
Matt grey 2016 full abs :post157718.html#p157718

Avatar de l’utilisateur
val42300
Classe Mondiale
Messages : 1565
Inscription : 18 mars 2015, 08:53
Prénom : Valentin
Moto : MT-07 2014
Localisation : Lyon / Roanne
Contact :

Re: Ventilateur radiateur ne tourne plus

Message par val42300 » 25 janvier 2019, 16:19

Pour rappel le ventilo sur 07 ce déclenche bien à 105°...

Si il ne ce déclenche pas soit :

1- Le ventilo n'est pas branché
2- La sonde n'est pas branché (si la température s'affiche c'est que c'est ok)
3- Quelque chose bloque le ventilo (apparemment non d'après ce que tu nous dit)
4- Le câble du ventilo est coupé à un endroit (on en reviens à la 1ère)
5- De l'air dans le circuit @papillondusud --> Pour moi non car si la sonde détecte 105° alors ça tourne (normalement) bulle ou pas bulle...
6- Le moteur du ventilo est mort (ce que tu tester pour ça c'est simplement relier le + et le - sur une batterie 12v type voiture) si ça tourne alors moteur OK

Quelques idées de piste à explorer !!

Et comme dit @Boris même si le liquide passe pas dans le radiateur si la sonde donne 105° alors le ventilo tourne.

Pour le type de liquide tu prend celui que tu veux ça ne changer rien, techniquement tu peux mettre que de l'eau.. ce qui n'est pas top car la température d’ébullition est trop basse pour le moteur mais ça fait le taf le jour où tu est dans la merde... Moi je prend toujours celui qui à la température positive la plus haute car niveau négatif en moto en general ont ne roule pas par -20° lol.

Avatar de l’utilisateur
Boris
Débutant
Messages : 78
Inscription : 13 septembre 2018, 14:35
Prénom : Antoine
Moto : XSR 700 2017
Localisation : Strasbourg

Re: Ventilateur radiateur ne tourne plus

Message par Boris » 25 janvier 2019, 17:06

J’ai pris le liquide avec la plus grande plage possible :)
Merci de vos conseil, si ça ce trouve j’ai pas laissé tourner assez longtemps ...

Avatar de l’utilisateur
Cec39
Vétéran
Messages : 6608
Inscription : 19 septembre 2014, 14:19
Prénom : Cécile
Localisation : Montesson

Re: Ventilateur radiateur ne tourne plus

Message par Cec39 » 25 janvier 2019, 20:49

T'as vérifié ton fusible sous la selle conducteur ?
C'est ce qui m'est arrivé.

Schtroumpfette, 60.000 kms



Ces utilisateurs ont remercié l’auteur Cec39 pour son message :
val42300 (28 janvier 2019, 08:35)
Cec39, Vétéran, 51.000 km parcourus avec Schtroumpfette. :frime1: :mtpower:

Avatar de l’utilisateur
Boris
Débutant
Messages : 78
Inscription : 13 septembre 2018, 14:35
Prénom : Antoine
Moto : XSR 700 2017
Localisation : Strasbourg

Re: Ventilateur radiateur ne tourne plus

Message par Boris » 27 janvier 2019, 11:42

C’est bon, je ne l’avais juste pas assez laissé tourner ^^’
Merci quand même !
Ces utilisateurs ont remercié l’auteur Boris pour son message :
val42300 (28 janvier 2019, 08:35)

Répondre

Revenir à « Électricité - Électronique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité