[Echappement] Roadsitalia

Petitsebdu06
Débutant
Messages : 42
Inscription : 08 janvier 2017, 20:24
Prénom : Sébastien

Re: [Echappement] Roadsitalia

Message par Petitsebdu06 »

Dacc merci je vais leur envoyer un mail car celui ne marche plus. Pour la ligne tu en est content ?

morganbll
Débutant
Messages : 10
Inscription : 22 mai 2016, 17:17
Prénom : Morgan

Re: [Echappement] Roadsitalia

Message par morganbll »

J'avais dit que je ferais une video et j'ai pas encore eu le courage...

Franchement le changement est drastique. Le son est gras comme il faut avec DB No noise. Le plus jouissif reste quand tu decelleres tu as les petites détonations postcombustions. Le son est plus fort que ce que j'aurais imaginé tout de même donc j’espère juste que je ne vais pas avoir mal aux oreilles après 3h de balade.

Par contre j'ai retiré le Db-Killer un soir et c'était franchement insupportable. Le son est juste gigantesque donc je crois que je ne roulerai jamais sans.

Concernant l’esthétique j'ai choisi le titane black avec embouts en fibre de carbone et c'est franchement propre. Rien à redire. Les tuyaux sont par contre conditionnés ensemble donc durant le voyage tu peux avoir des coups dessus c'est un peu dommage mais c'est le silencieux le plus important.

Vu le prix, je ne regrette absolument pas. Le son est l’esthétique sont satisfaisants et je ne regrette pas du tout mon choix.

Quand je regarde des vidéos de Akrapovic Titane je me demande comment on peut payer + du double pour un son moins beau ...

Bonne journée

Petitsebdu06
Débutant
Messages : 42
Inscription : 08 janvier 2017, 20:24
Prénom : Sébastien

Re: [Echappement] Roadsitalia

Message par Petitsebdu06 »

D'accord merci pour ton avis détaillé ! :)

lauchal
Débutant
Messages : 99
Inscription : 03 juillet 2016, 23:13
Prénom : Laurent
Localisation : Morlanwelz
Contact :

Re: [Echappement] Roadsitalia

Message par lauchal »

J'ai aussi essayé sans le dB Killer c'est juste pas possible !!
Par contre je vais peut-être y rajouter un ou deux trous ::d

Petitsebdu06
Débutant
Messages : 42
Inscription : 08 janvier 2017, 20:24
Prénom : Sébastien

Re: [Echappement] Roadsitalia

Message par Petitsebdu06 »

J'imagine !

Petitsebdu06
Débutant
Messages : 42
Inscription : 08 janvier 2017, 20:24
Prénom : Sébastien

Re: [Echappement] Roadsitalia

Message par Petitsebdu06 »

Petite question désoler je t'embête je n'arrive pas à voir la différence entre le spécial et le doublefire ? Merci !

Tommy
Apprenti
Messages : 105
Inscription : 02 février 2016, 21:17
Prénom : Tom

Re: [Echappement] Roadsitalia

Message par Tommy »

Petitsebdu06 a écrit :Petite question désoler je t'embête je n'arrive pas à voir la différence entre le spécial et le doublefire ? Merci !
Si tu regardes bien, le silencieux du Double Fire a une double partie en carbone (entrée + sortie) alors que le Special n'a que la sortie, l'entrée étant plate.

Petitsebdu06
Débutant
Messages : 42
Inscription : 08 janvier 2017, 20:24
Prénom : Sébastien

Re: [Echappement] Roadsitalia

Message par Petitsebdu06 »

Effectivement je n'avais pas vu ce petit détail ! Merci

Petitsebdu06
Débutant
Messages : 42
Inscription : 08 janvier 2017, 20:24
Prénom : Sébastien

Re: [Echappement] Roadsitalia

Message par Petitsebdu06 »

Petite question pour ceux qui ont la ligne le quel tien le mieux et ya t'il une réelle​ différence entre le carbone et le titanium black svp ? Merci

morganbll
Débutant
Messages : 10
Inscription : 22 mai 2016, 17:17
Prénom : Morgan

Re: [Echappement] Roadsitalia

Message par morganbll »

Salut PetitSeb,

je suis sorti ce soir alors j'ai eu une pensée pour toi.

https://www.youtube.com/watch?v=H-csQhm-_S0

Tout d'abord une première vidéo qui présente mon silencieux. C'est la version DoubleFire Titane Black donc tu vois bien l'effet mat du titane noir et le raccord arrondi au niveau du silencieux qui n'est pas présent sur la version Special.

Ensuite je t'ai fait une autre vidéo pour le son :

https://www.youtube.com/watch?v=tgQclBV1EDI

J'utilise le DB-killer No noise. Je suis bien deçu parce que je pensais qu'on allait attendre les explosions lors de la deceleration mais non ...

Sinon, j'ai pris le silencieux en titane car j'ai entendu dire que c'était plus résistant sur un bicylindre et en Black parce que sinon c'est moche ! Sinon le silencieux en fibre de carbone semble très beau aussi !

En esperant que cela t'aide.

Petitsebdu06
Débutant
Messages : 42
Inscription : 08 janvier 2017, 20:24
Prénom : Sébastien

Re: [Echappement] Roadsitalia

Message par Petitsebdu06 »

Ohh merci beaucoup pour ces deux vidéos !!

C'est super ça rend super bien. J'ai pu vraiment bien voir la différence entre le doublefire et le spéciale qui est infime en fait ^^ le spécial suffit largement du coup je trouve. J'hésite beaucoup entre le carbone et le titanium noir mais je pense plus pour le titanium noir du coup il est vraiment beau moins "keke" que le carbone et au passage très belle moto :) au niveau du son très sympa même si c'est dur de se rendre compte via un haut parleur. En tout cas merci car tu m'a beaucoup aider dans mon choix de ligne :)

Guigs67
Débutant
Messages : 44
Inscription : 16 janvier 2017, 23:50
Prénom : Guillaume
Localisation : Strasbourg

Re: [Echappement] Roadsitalia

Message par Guigs67 »

Hopla ligne complete commander =). Ya plus cas patienter jusqu'au.... 2 mai.. ca va etre long.

Petitsebdu06
Débutant
Messages : 42
Inscription : 08 janvier 2017, 20:24
Prénom : Sébastien

Re: [Echappement] Roadsitalia

Message par Petitsebdu06 »

Bonjour à tous j'ai reçu aujourd'hui ma ligne roadsitalia et je l'ai donc monter j'ai galéré un peut mais ça était. Le bruit est juste magnifique même un peut fort mais bn il faut voir aussi que j'était habitué au pot d'origine et il ne fait aucun bruit ^^ par contre depuis que je l'ai monter j'ai le témoin moteur qui reste allumé je ne sais pas pourquoi.jai vérifier la sonde lambda elle était débranché au niveau du connecteur derrière le cadre. Je l'ai rebranché mais rien n'y fait le voyant reste toujours allumer je l'ai tester avec l'ohmetre et j'ai 7 Ohm dessus. Est ce qu'il ya vraiment un souci sur le moteur a ou c'est juste un défaut garder en mémoire Je vois pas qu'es que ça pourrait être ^^ si quelqu'un a une idée je suis preneur merci.

Avatar de l’utilisateur
Jaaska
Administrateur
Messages : 7329
Inscription : 01 juin 2016, 15:37
Prénom : Alex
Localisation : 77

Re: [Echappement] Roadsitalia

Message par Jaaska »

À partir du moment où tu as roulé avec la sonde débranchée, un code défaut remonte et est stocké dans le calculateur. Même si tu as remis la sonde et que le défaut disparaît, il faut acquitter celui-ci avec un outil de diag qui va bien :D

À savoir, certains codes défaut (comme le 24 pour la sonde lambda) n'empêchent pas de démarrer le moteur, d'autres si (11-12-19-30-41-50 et Er-1 à Er-4)

Si tu es pas loin d'une révision, tu peux attendre un peu et demander gentiment à ton CC de t'effacer ça :super: (sinon y'a des mecs sur LBC qui proposent souvent de te le faire pour pas cher m'enfin ~)
Image
Ex-NightFury MT-07 | 21/06/2016 - 12/10/2019 | 40 000 km of

Petitsebdu06
Débutant
Messages : 42
Inscription : 08 janvier 2017, 20:24
Prénom : Sébastien

Re: [Echappement] Roadsitalia

Message par Petitsebdu06 »

D'accord merci pour ta réponse donc je suis obliger d'avoir voir un concessionnaire... Par contre j'ai que le voyant moteur d'allumer je n'ai pas de code erreur qui s'affiche sur l'écran et la moto me dit que je serais à 8L/100 alors que d'habitude je suis à 5.3 L/100 je ne comprends pas pourquoi.

Avatar de l’utilisateur
Jaaska
Administrateur
Messages : 7329
Inscription : 01 juin 2016, 15:37
Prénom : Alex
Localisation : 77

Re: [Echappement] Roadsitalia

Message par Jaaska »

Pour voir les codes défaut, il faut aller dans le mode diag de la bécane (avec la clé rouge).

Apparemment le calcul de conso moyenne bug souvent, essaie de le remettre à zéro parce que franchement 8L/100 avec une 07, j'y crois pas :D
Image
Ex-NightFury MT-07 | 21/06/2016 - 12/10/2019 | 40 000 km of

Petitsebdu06
Débutant
Messages : 42
Inscription : 08 janvier 2017, 20:24
Prénom : Sébastien

Re: [Echappement] Roadsitalia

Message par Petitsebdu06 »

Comment on fait pour aller dans le mode diag de la mt-07 stp ?

Avatar de l’utilisateur
Jaaska
Administrateur
Messages : 7329
Inscription : 01 juin 2016, 15:37
Prénom : Alex
Localisation : 77

Re: [Echappement] Roadsitalia

Message par Jaaska »

Euh non pardon tu n'as pas besoin du mode diag pour voir les codes défaut, c'est pour les effacer.

Normalement le code défaut s'affiche dans la zne juste en-dessous de la jauge de carburant. Si c'est un code fugitif, il ne peut ne plus s'afficher (mais dans ce cas ça m'étonne que le voyant reste allumé ;o)
Image
Ex-NightFury MT-07 | 21/06/2016 - 12/10/2019 | 40 000 km of

Petitsebdu06
Débutant
Messages : 42
Inscription : 08 janvier 2017, 20:24
Prénom : Sébastien

Re: [Echappement] Roadsitalia

Message par Petitsebdu06 »

Je viens de tester avec la clé rouge je n'ai aucun code de défaut je ne comprends pas et je viens d'appeler mon cc pas de rendez vous avant mardi prochain... Ya t'il un moyen de réinitialiser moi même ou je dois attendre mardi ?

Avatar de l’utilisateur
Jaaska
Administrateur
Messages : 7329
Inscription : 01 juin 2016, 15:37
Prénom : Alex
Localisation : 77

Re: [Echappement] Roadsitalia

Message par Jaaska »

Non si tu n'as pas d'outil diag tu ne pourras pas éteindre le voyant. S'il reste allumé c'est qu'il y a un code permanent qui est toujours là. Si c'est pour la sonde lamda rien de grave, ça peut bien attendre une semaine. La sonde lambda ne sert qu'à injecter le minimum de carburant quand tu es à régime constant :D
Image
Ex-NightFury MT-07 | 21/06/2016 - 12/10/2019 | 40 000 km of

Répondre

Revenir à « Échappement »