Perte du frein arrière

Benguetta
Débutant
Messages : 17
Inscription : 10 février 2016, 18:06
Prénom : Benjamin

Perte du frein arrière

Message par Benguetta » 07 avril 2016, 21:26

Bonsoir à tous,

Je rencontre un souci avec ma MT au niveau du frein arrière. Depuis quelques jours je "perds" par intermittence le frein arrière. Il arrive en effet que la pédale de frein soit toute molle (je peux appuyer à fond il ne se passe rien) et que je ne puisse plus freiner de l'arrière. En poussant le levier à fond le frein revient de temps en temps :pasdrole:

Ne vous inquiétiez pas je l'enmène samedi matin chez le CC pour qu'il contrôle tout cela.

C'est bien énervant et surtout dangereux. Heureusement que je ne suis pas un excité (jeune conducteur) j'y vais donc doucement sur les gaz.

La moto est d'occasion et est restée depuis décembre 2015 sans trop rouler. J'ai acheté cette dernière début mars et j'ai également très peu roulé (max 200 km) car j'attendais d'avoir mon permis pour aller bosser en suisse avec (l'attestation provisoire n'est valable que sur le territoire national impossible donc de passer la fonrtière avec).

Bref, si quelqu'un a eu le même genre de souci ou un conseil je suis preneur.

Merci à vous et bonne soirée.

Avatar de l’utilisateur
keneda212
Légende
Messages : 4325
Inscription : 26 mars 2014, 12:11
Prénom : Nico
Moto : MT-07 2014
Localisation : Clermont Ferrand

Re: Perte du frein arrière

Message par keneda212 » 07 avril 2016, 22:07

Hello
bizarre, ton symptôme semble etre des bulles dans le circuit de freinage
bref, si c'est ca, une bonne purge et tu n'aura plus de soucis
Valou: Dim Août 02, 2015 10:42 am Tu dis rien et je te monte
MT07 : 52000 km / Buell XB12STT : 32000km / Hornet 2002 piste

Galerie photos - Vidéos youtube - Ma MT07 - Image

Avatar de l’utilisateur
jonathan86
Accro
Messages : 437
Inscription : 24 août 2015, 16:45
Prénom : jonathan
Localisation : POITIERS 86000

Re: Perte du frein arrière

Message par jonathan86 » 07 avril 2016, 22:26

Bulle d'air d'après moi ==>> Go purge!
Pour être motard, faut être un peu rebelle !

ma mt07 matt grey arrowhttp://mt-07.fr/votre-moto-f6/mt07-matt ... t3949.html

Benguetta
Débutant
Messages : 17
Inscription : 10 février 2016, 18:06
Prénom : Benjamin

Re: Perte du frein arrière

Message par Benguetta » 07 avril 2016, 22:51

Merci à vous c'est bien ce que je pensais. Je vais demander une purge. Je vous tiens au courant.

Avatar de l’utilisateur
trapanelle
Pro
Messages : 743
Inscription : 23 septembre 2014, 11:08
Prénom : nicolas

Re: Perte du frein arrière

Message par trapanelle » 08 avril 2016, 19:48

+1 pour une bulle d'air , mais la question est de savoir comment l'air a pu entrer dans le circuit qu'il va falloir bien contrôler car normalement sur une moto récente ça n'arrive pas :idea:
mt07 mat grey full abs, sc project, mshock/ohlins

Avatar de l’utilisateur
Auronangel
Classe Mondiale
Messages : 2165
Inscription : 28 mars 2014, 14:29
Prénom : Adrien
Localisation : Orléans

Re: Perte du frein arrière

Message par Auronangel » 08 avril 2016, 20:11

À moins que l'ancien proprio ait changé lui même son liqude de frein, ou le bocal ou un truc du genre..
MT07 Race Blue ABS Full - Leviers noirs/bleus - Grille de rad Evotech Performance - Grilles d'écopes - Cligno LED AVDB - Saut de vent DPM Race - Capot de selle/support de plaque court Yamaha
Image

Benguetta
Débutant
Messages : 17
Inscription : 10 février 2016, 18:06
Prénom : Benjamin

Re: Perte du frein arrière

Message par Benguetta » 08 avril 2016, 20:53

Auronangel a écrit :À moins que l'ancien proprio ait changé lui même son liqude de frein, ou le bocal ou un truc du genre..
Non je ne pense car les révisions ont été faites (1000 et 10000 la moto a 10400) chez le cc. Après j'ai peut être un souci dans le circuit. Peut être aussi que le fait qu'elle n'ait pas été utilisée quelques mois (4 mois) cela peut jouer. Je vous tiens au courant demain après mon passage chez mon cc Yamaha. Bonne soirée.

Benguetta
Débutant
Messages : 17
Inscription : 10 février 2016, 18:06
Prénom : Benjamin

Re: Perte du frein arrière

Message par Benguetta » 10 avril 2016, 21:18

Hello, petit retour sur mon souci.

Mon CC a été super sérieux. Il a fait tout une batterie de tests notamment sur l'ABS car il pensait que le problème venait de là mais non RAS (un capteur de l'ABS qui fonctionnait mal).

Du coup, il a purgé le frein arrière pour être sur. J'ai fait quelques kms avec et RAS pour le moment. J'espère que le souci va être réglé car c'est un peu stressant ce genre de truc.

Bonne soirée à vous.

Répondre

Revenir à « Liaison au sol »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité