Plombs d'équilibrage jantes race blue

Romingo
Débutant
Messages : 19
Inscription : 02 décembre 2015, 16:09
Prénom : Romingo
Localisation : Sur ma MT-09

Plombs d'équilibrage jantes race blue

Message par Romingo » 25 février 2016, 16:12

Salut à tous!
Mon concess Yamaha hier soir m'a informé que pour l'équilibrage des roues n'installait pas de plomb central, mais uniquement les classiques autocollant en gris ou noir... d'après eux les centraux abiment les jantes quand il les retirent par la suite...

Sur des jantes race blue ça fait tache des plombs gris ou noir sérieusement... :rougefaché:

De votre côté pour ceux qui ont eu les pneus changés, qu'en est il?

helscream
Accro
Messages : 208
Inscription : 18 janvier 2016, 15:51
Prénom : Mathieu

Re: Plombs d'équilibrage jantes race blue

Message par helscream » 25 février 2016, 18:18

déjà changé mes pneus moto sans toucher aux plombs ....

Après sur ma voiture un mec m'avait perdu un plomb je crois ....

Romingo
Débutant
Messages : 19
Inscription : 02 décembre 2015, 16:09
Prénom : Romingo
Localisation : Sur ma MT-09

Re: Plombs d'équilibrage jantes race blue

Message par Romingo » 25 février 2016, 18:31

L'arrière c'est peu important apparemment.
Devant sur moto ça l'est beaucoup plus.
Après je vais peut être pas en avoir, comme actuellement, mais j'y crois pas trop :pleur4:

helscream
Accro
Messages : 208
Inscription : 18 janvier 2016, 15:51
Prénom : Mathieu

Re: Plombs d'équilibrage jantes race blue

Message par helscream » 25 février 2016, 18:48

Romingo a écrit :L'arrière c'est peu important apparemment.
Devant sur moto ça l'est beaucoup plus.
Après je vais peut être pas en avoir, comme actuellement, mais j'y crois pas trop :pleur4:
tu peux toujours aller voir quelqu'un d'autre ?

Romingo
Débutant
Messages : 19
Inscription : 02 décembre 2015, 16:09
Prénom : Romingo
Localisation : Sur ma MT-09

Re: Plombs d'équilibrage jantes race blue

Message par Romingo » 25 février 2016, 18:51

J'en ai appelé plusieurs aucun ne fait ça..., hallucinant.
Soit on me répond que ça abime, soit qu ça tiens pas.... faut toujours qu'il face au plus simple avec des plombs autocollants....

Répondre

Revenir à « Liaison au sol »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité