Bruit au point mort

Avatar de l’utilisateur
WarAndAme
Débutant
Messages : 80
Inscription : 26 janvier 2015, 12:01
Prénom : Gilles
Localisation : Strasbourg

Bruit au point mort

Message par WarAndAme » 20 février 2017, 22:31

Bonjour à toutes et à tous :super:

Je demande quelques avis sur un problème qui m'énerve....

Lorsque la MT est chaude, lorsque je lache l'embrayage au point mort, il y a un bruit métallique qui apparait. Lorsque je prend l'embrayage, il disparait, et ainsi de suite...
J'avais déjà entendu ce bruit sur une MT09, mais en bien plus prononcé, qui a l'air d'être assez courant, et pris plus ou moins en garantie selon les concessionnaires...
En revanche je n'ai jamais entendu de MT07 avec ce même bruit...

La MT à 7700 Km, avec un pot ( qui n'a pas atténué le bruit :nono: ), et ça me fait ce soucis déjà avant la première révision.

Le premier garage, chez qui je l'ai acheté m'a dit qu'il non rien entendu... Un garagiste indépendant m'a dit de voir un autre garage Yamaha tant qu'elle est sous garantie, le bruit était bien présent et constaté cette seconde fois, mais pas de soucis pour le mécano...

Si quelqu'un a des nouvelles :fleur1:

Avatar de l’utilisateur
papillondusud
Classe Mondiale
Messages : 2404
Inscription : 03 juillet 2016, 09:51
Prénom : serge
Moto : MT-07 2016
Localisation : var

Re: Bruit au point mort

Message par papillondusud » 20 mars 2017, 15:14

Trop tard.. :taré1:
Tu as peut-être un réglage a faire a la tension de l'embrayage , si quand tu embraye le bruit disparaît je ne pense pas que ce soit bien gave .Voila si cela peut d'aider ,tiens nous au courant...
Matt grey 2016 full abs :post157718.html#p157718

Répondre

Revenir à « Bruits - Agrément »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité