Boite de vitesses

Avatar de l’utilisateur
titofe
Débutant
Messages : 36
Inscription : 02 août 2016, 12:31
Prénom : christophe
Localisation : la fare les oliviers

Re: Boite de vitesses

Message par titofe »

Pour la qualité de passage de vitesse, il y a trois points a vérifier :

1- La qualité d'huile moteur avec la mention MA2 (c'est la norme JASO pour un embrayage à bain d'huile)
2- La garde du levier d'embrayage avec la gaine bien graissée au niveau du levier et de la boite.
3- La tension de la chaine (respecter le réglage constructeur) go voir http://mt-07.fr/vos-problemes-f22/atten ... 92-20.html

Si les trois points sont respectés et que le pb persiste, c'est un pb qui vient de tes disques d'embrayage ou de la boite à vitesse, et là faut aller voir un pro.

Juju_
Débutant
Messages : 50
Inscription : 16 février 2017, 18:27
Prénom : Julien

Re: Boite de vitesses

Message par Juju_ »

trapanelle a écrit :juju comment est ta tension de chaine ?
je sais que ça peut paraitre bizarre mais un peu lassé de le retendre tous les 3/4 matins , je l'avais réglé trop tendu .
à rouler je le ressentais pas trop , ce qui m'avais marqué c'est que ma boite était devenue dure et claquait aux passages de vitesses.
je ne me l'explique pas vraiment , c'est juste une observation ... j'avais détendu un peu et c'etait redevenu normal :idea:

à verifier ... c'est 3 s :idea:
Je vais vérifier cela je reviens avec des photos

Juju_
Débutant
Messages : 50
Inscription : 16 février 2017, 18:27
Prénom : Julien

Re: Boite de vitesses

Message par Juju_ »

Elle m'a l'air légèrement sur-tendu effectivement
Image
Image

5 au lieu de 5.5 si je me trompe pas

Juju_
Débutant
Messages : 50
Inscription : 16 février 2017, 18:27
Prénom : Julien

Re: Boite de vitesses

Message par Juju_ »

Bon comme on voit sur les photos j’étais environ à 4.7cm quand le minium requis est 5.1, du coup je l'ai légèrement détendu je dois être à 5.3 -5.4.
J'en ai profité pour bien régler l’écart entre droite et gauche même ça c’était pas bon y avait un léger écart ... Vraiment des putains d'incapable le garage ou les pneus ont été changé, du coup ca fait 6kkm qu'elle était réglé comme ça j’espère que ça n'a rien abîmé ...

Pour la boite j'ai vite fait roulé ça a effectivement l'air plus doux à voir j'ai pas assez roulé pour vraiment juger.
je viens aussi de capter que ma plaque est pas bonne ...

bref

Shonen07
Apprenti
Messages : 162
Inscription : 01 août 2018, 08:19
Prénom : Sebastien
Moto : MT-07 2018
Localisation : Bastia

Re: Boite de vitesses

Message par Shonen07 »

Bonjour,

Je remonte le sujet car j'ai une question similaire. Je suis en rodage (600 km) et en général a froid (cela ne le fait pas tout le temps) j'ai du mal a rétrograder.
Le sélecteur est très dur et je dois vraiment forcer pour descendre la vitesse.
Du coup j'ai peur d'abîmer ma boîte.
A froid sur la monté des rapports ça peut arriver mais c'est beaucoup plus rare.

A chaud par contre je ne rencontre pas quasiment jamais le problème.

J'ai des leviers courts mais ça le faisait aussi avec ceux d'origines. Garde vérifiée et la chaîne est bien tendue (elle sort du garage car elle était détendue).

Je dois m'inquiéter ou c'est normal pendant le rodage? Quand je dis le sélecteur est dur c'est que je dois presque taper dessus pour descendre le rapport (débrayer a fond).

Je précise quand même que cela reste assez rare.

Avatar de l’utilisateur
Jaaska
Administrateur
Messages : 7443
Inscription : 01 juin 2016, 15:37
Prénom : Alex
Localisation : 77

Re: Boite de vitesses

Message par Jaaska »

T'as demandé à un autre motard d'essayer ta moto ? Parce que chez Yam, c'est normal que ce soit physique, surtout en rodage + à froid :o

Après dans l'ordre si c'est vraiment ingérable :
- vérifier que la chaîne n'est pas trop tendue
- graisser l'axe de pédale et l'axe de sélecteur
Image
Ex-NightFury MT-07 | 21/06/2016 - 12/10/2019 | 40 000 km of

Avatar de l’utilisateur
keneda212
Légende
Messages : 4992
Inscription : 26 mars 2014, 12:11
Prénom : Nico
Moto : Ténéré 700 2020
Localisation : Clermont Ferrand

Re: Boite de vitesses

Message par keneda212 »

après y'a l'huile de rodage aussi
peut etre attendre la révision des 1000 pour se faire un avis

Shonen07
Apprenti
Messages : 162
Inscription : 01 août 2018, 08:19
Prénom : Sebastien
Moto : MT-07 2018
Localisation : Bastia

Re: Boite de vitesses

Message par Shonen07 »

Jaaska a écrit :
28 août 2018, 14:38
T'as demandé à un autre motard d'essayer ta moto ? Parce que chez Yam, c'est normal que ce soit physique, surtout en rodage + à froid :o

Après dans l'ordre si c'est vraiment ingérable :
- vérifier que la chaîne n'est pas trop tendue
- graisser l'axe de pédale et l'axe de sélecteur
Personne ne l'a essayé pour le moment. Mais comme ça ne le fait pas à chaque sortie c'est difficile à identifier.
La chaîne, j'avais vérifier en sortie du garage après qu'il l'ait retendu, c'était bon.

Tu veux dire quoi par l'axe de la pédale ?
après y'a l'huile de rodage aussi
peut etre attendre la révision des 1000 pour se faire un avis
je vais essayer de graisser le levier et le sélecteur pour voir et re-mesurer la tension de la chaîne (même si je sens au bruit qu'elle s'est un peu détendu lol). ça ne coûte rien, si ça persiste, j'attends la révision des 1000 (ça devrait être la semaine prochaine si tout se passe bien :)) pour voir si la vidange change quelque chose.

Avatar de l’utilisateur
Jaaska
Administrateur
Messages : 7443
Inscription : 01 juin 2016, 15:37
Prénom : Alex
Localisation : 77

Re: Boite de vitesses

Message par Jaaska »

Shonen07 a écrit :
28 août 2018, 15:24
Tu veux dire quoi par l'axe de la pédale ?
Ça :

selecteur-yamaha-mt07-abs-2015.jpg

C'est le plus évident. Après l'axe de sélecteur proprement dit, c'est vraiment si ça coince toujours ~
Image
Ex-NightFury MT-07 | 21/06/2016 - 12/10/2019 | 40 000 km of

Shonen07
Apprenti
Messages : 162
Inscription : 01 août 2018, 08:19
Prénom : Sebastien
Moto : MT-07 2018
Localisation : Bastia

Re: Boite de vitesses

Message par Shonen07 »

Ah oui en effet lol je t'avoue que je pensais que ça s'appelait axe de sélecteur aussi. Il y a plus qu'a
Merci.

Répondre

Revenir à « Bruits - Agrément »