Boite de vitesses

gigi008
Pro
Messages : 731
Inscription : 25 juillet 2014, 13:05
Prénom : Gianni
Localisation : Belgique

Boite de vitesses

Message par gigi008 »

J'ai le même soucis je trouve que la boîte claque pas mal (2500km) petite amélioration depuis que j'ai refait une vidange , mais bon pas si douce que ca je trouve , elle l'était bien avant au début pendant le rodage !
reçu le 01/08/2014
une Red racing ABS Vendu ! MT09 Tracer Race Blue 2016 reçu le 13 Mai
Présentation de la MT >>>http://mt-07.fr/votre-moto-f6/red-racin ... t1663.html

stratoman
Débutant
Messages : 38
Inscription : 25 avril 2015, 23:05
Prénom : Chris

Re: Boite de vitesses

Message par stratoman »

Je viens de refaire des essais en poussette dans mon garage => je débraye, je pousse la moto, je passe la deuxième et continu à pousser en débrayant.

Quelque soit la garde (normale et exagérée à la limite d'être débrayé) on sent clairement qu'au passage de la vitesse c'est un peu plus dur à pousser.

Après ça me parait normal, c'est une boite moto et en plus test effectué carter froid.

Sinon je reviens sur mon réglage de garde actuel, à priori pas de problème, quand je prend la biellette d'embrayage au niveau du moteur je peu la faire bouger légèrement d'avant en arrière et mon levier suit le mouvement.

FlorianS
Débutant
Messages : 22
Inscription : 20 mai 2015, 18:16
Prénom : Florian
Localisation : Alsace

Re: Boite de vitesses

Message par FlorianS »

Salut à tous je relance le sujet.

J'ai également constaté que ma boite est souple sur les 3 premiers rapport et que parfois la 4ème "claque un peu plus" c'est rien de bien méchant. C'est ma première moto et suis pointilleux sur le moindre bruit qui peut y avoir.
Quand je passe du N a la 1 c'est normal. Mais de la 3 a la 4 je sais pas trop ?

Pour info j'ai 750km et j'ai essayé à plusieurs régime différent.

Si quelqu'un a eu le même cas, n'hésite pas à me tenir informé.

Y

ian_callum
Débutant
Messages : 77
Inscription : 23 février 2015, 15:31
Prénom : Mathieu
Moto : MT-07 2015
Localisation : Lyon

Re: Boite de vitesses

Message par ian_callum »

J'ai exactement le même problème Xnosevil, mais je le prends avec philosophie : si c'est effectivement un défaut il est couvert par la garantie, sinon le problème n'existe pas.
Donc je roule un maximum pour vérifier que le claquement 3e-4e ne s'amplifie pas avant la fin de ma garantie !
Que du bonheur en somme :ange:

Avatar de l’utilisateur
Flo89
Apprenti
Messages : 122
Inscription : 08 novembre 2015, 17:48
Prénom : Florian
Localisation : Yonne

Re: Boite de vitesses

Message par Flo89 »

FlorianS a écrit :Salut à tous je relance le sujet.

J'ai également constaté que ma boite est souple sur les 3 premiers rapport et que parfois la 4ème "claque un peu plus" c'est rien de bien méchant. C'est ma première moto et suis pointilleux sur le moindre bruit qui peut y avoir.
Quand je passe du N a la 1 c'est normal. Mais de la 3 a la 4 je sais pas trop ?

Pour info j'ai 750km et j'ai essayé à plusieurs régime différent.

Si quelqu'un a eu le même cas, n'hésite pas à me tenir informé.

Y
J'ai moi aussi ma boite qui claque bien quand je passe de N à 1, de 1 à 2 un peu et bien de 2 à 3. Ma mt est à 630 km. Je pense que ça ira peut être mieux apres le rodage etc
Quand Chuck Norris prend un virage en moto, la moto ne penche pas, c'est la terre qui s'incline.

ian_callum
Débutant
Messages : 77
Inscription : 23 février 2015, 15:31
Prénom : Mathieu
Moto : MT-07 2015
Localisation : Lyon

Re: Boite de vitesses

Message par ian_callum »

Up après 1 mois et demi de test:

ça claque toujours entre la 3 et la 4, donc je passerai chez un concessionnaire autour de Lyon pour avoir un avis extérieur. Il y en a un vers Saint-Priest qui a excellente réputation.
Je vous tiens au courant!

Avatar de l’utilisateur
Dardadaz
Champion
Messages : 1319
Inscription : 06 mai 2014, 10:11
Prénom : Damien
Localisation : Lyon

Re: Boite de vitesses

Message par Dardadaz »

Laurent moto ?

ian_callum
Débutant
Messages : 77
Inscription : 23 février 2015, 15:31
Prénom : Mathieu
Moto : MT-07 2015
Localisation : Lyon

Re: Boite de vitesses

Message par ian_callum »

Oui je pensais à Laurent Moto, mais je n'ai toujours pas trouvé le temps d'y passer.

J'irai faire ma révision annuelle là-bas pour avoir un avis extérieur mais entre la 3 et la 4, j'entends souvent un "GLONG" assez fort et sec (plus qu'avant) qui m'inquiète!
D'autant que ça ne me fait ça qu'entre la 3 et la 4... vous avez des avis sur ce que ça peut être??

Juju_
Débutant
Messages : 50
Inscription : 16 février 2017, 18:27
Prénom : Julien

Re: Boite de vitesses

Message par Juju_ »

Bonsoir,

j'up ce topic parce que je trouve que la boite claque dans les rétrogradages 4 -> 3 et 3 -> 2, je dois même presque forcer par moment pour passer la vitesse ...
j'ai l'impression que les rapports passent mieux à froid qu'à chaud. ( L'huile a 1500km Motul 5100 10W40 )
Plus généralement je trouve la boite assez désagréable j'aimerais bien des avis de personnes qui ont pu tester d'autres moto, j'ai peu être simplement pas l'habitude ( j'avais une ER5 avant ER6 au permis j'ai pas vraiment tester d'autre moto )

Merci

Avatar de l’utilisateur
Jaaska
Administrateur
Messages : 7443
Inscription : 01 juin 2016, 15:37
Prénom : Alex
Localisation : 77

Re: Boite de vitesses

Message par Jaaska »

Les boîtes Yam font du bruit, ça c'est sûr. Mais dures, hmmm... je passe les rapports sans embrayage et je peux te dire qu'au rétrogradage, quand je mets mon coup de gaz pour l'inversion de couple, j'ai à peine besoin de poser le bout de la botte sur le sélecteur que le rapport est déjà tombé.

Donc ça ne devrait pas être plus difficile débrayé :D Ta moto a combien de bornes ?
Image
Ex-NightFury MT-07 | 21/06/2016 - 12/10/2019 | 40 000 km of

Avatar de l’utilisateur
Thomas76
Accro
Messages : 229
Inscription : 09 avril 2016, 23:31
Prénom : Thomas
Localisation : Le Havre

Re: Boite de vitesses

Message par Thomas76 »

Peut-être le câble d'embrayage non ? Pas assez tendu :pasdrole:

Avatar de l’utilisateur
Jaaska
Administrateur
Messages : 7443
Inscription : 01 juin 2016, 15:37
Prénom : Alex
Localisation : 77

Re: Boite de vitesses

Message par Jaaska »

Ou garde d'embrayage trop importante -> ne peut pas débrayer à fond -> passage dur
Image
Ex-NightFury MT-07 | 21/06/2016 - 12/10/2019 | 40 000 km of

Avatar de l’utilisateur
Sirius
Classe Mondiale
Messages : 2003
Inscription : 19 juillet 2016, 18:00
Prénom : Jean-Pierre
Moto : MT-07 2016
Localisation : Mulhouse

Re: Boite de vitesses

Message par Sirius »

Oui, ce genre de problèmes ci-dessus ; perso, je trouve la commande de boite très bonne, elle verrouille bien, sans faux points morts,( la 1ère à froid est virile, comme sur beaucoup de bécanes ) j'avais une XJ6 avant et c'était nettement moins agréable 8| ; les boites à crabots Yam ne sont pas réputées top, mais avec la 07, j'ai été agréablement surpris :)

Juju_
Débutant
Messages : 50
Inscription : 16 février 2017, 18:27
Prénom : Julien

Re: Boite de vitesses

Message par Juju_ »

Jaaska a écrit :Les boîtes Yam font du bruit, ça c'est sûr. Mais dures, hmmm... je passe les rapports sans embrayage et je peux te dire qu'au rétrogradage, quand je mets mon coup de gaz pour l'inversion de couple, j'ai à peine besoin de poser le bout de la botte sur le sélecteur que le rapport est déjà tombé.

Donc ça ne devrait pas être plus difficile débrayé :D Ta moto a combien de bornes ?
24kkm.
Et mon levier est bien réglé.

je sais pas quoi en penser ...

Avatar de l’utilisateur
said
Accro
Messages : 301
Inscription : 16 septembre 2015, 16:53
Prénom : said
Contact :

Re: Boite de vitesses

Message par said »

je me suis fait la même remarque récemment, ca claque et c'est pas vraiment dur, mais on peut pas dire que ca passe dans du beurre . Après j'ai changé les leviers que j'ai réglé assez court ça vient peut être de ça.
Vais vérifier la garde on sait jamais tiens.

Avatar de l’utilisateur
Jaaska
Administrateur
Messages : 7443
Inscription : 01 juin 2016, 15:37
Prénom : Alex
Localisation : 77

Re: Boite de vitesses

Message par Jaaska »

said a écrit :Après j'ai changé les leviers que j'ai réglé assez court ça vient peut être de ça.
J'ai essayé de débrayer avec un levier court sur les motos des copains au rasso, c'est spartiate. Pas pour moi...
Image
Ex-NightFury MT-07 | 21/06/2016 - 12/10/2019 | 40 000 km of

Avatar de l’utilisateur
Jaaska
Administrateur
Messages : 7443
Inscription : 01 juin 2016, 15:37
Prénom : Alex
Localisation : 77

Re: Boite de vitesses

Message par Jaaska »

Juju_ a écrit :24kkm.
Et mon levier est bien réglé.

je sais pas quoi en penser ...
J'en dis qu'il y a ptet un souci, c'est toi qui avais déjà été emmerdé avec ta boîte : http://mt-07.fr/vos-problemes-f22/demar ... t6733.html :(
Image
Ex-NightFury MT-07 | 21/06/2016 - 12/10/2019 | 40 000 km of

Juju_
Débutant
Messages : 50
Inscription : 16 février 2017, 18:27
Prénom : Julien

Re: Boite de vitesses

Message par Juju_ »

Jaaska a écrit :
Juju_ a écrit :24kkm.
Et mon levier est bien réglé.

je sais pas quoi en penser ...
J'en dis qu'il y a ptet un souci, c'est toi qui avais déjà été emmerdé avec ta boîte : http://mt-07.fr/vos-problemes-f22/demar ... t6733.html :(
Ouais mais au final selon la commu c'est "normal" ( voir topic ) après la plupart du temps ça se passe bien c'est surtout le 3-> 2 ( et 4 -> 3 dans une moindre mesure )qui est chelou ça claque et il faut parfois forcer, j'en sais rien je m'y prends peu être mal au final

Avatar de l’utilisateur
Jaaska
Administrateur
Messages : 7443
Inscription : 01 juin 2016, 15:37
Prénom : Alex
Localisation : 77

Re: Boite de vitesses

Message par Jaaska »

Juju_ a écrit :Ouais mais au final selon la commu c'est "normal" ( voir topic ) après la plupart du temps ça se passe bien c'est surtout le 3-> 2 ( et 4 -> 3 dans une moindre mesure )qui est chelou ça claque et il faut parfois forcer, j'en sais rien je m'y prends peu être mal au final
Le mieux à faire, c'est d'essayer la MT d'un pote et le faire monter la tienne ~
Image
Ex-NightFury MT-07 | 21/06/2016 - 12/10/2019 | 40 000 km of

Avatar de l’utilisateur
trapanelle
Pro
Messages : 743
Inscription : 23 septembre 2014, 11:08
Prénom : nicolas

Re: Boite de vitesses

Message par trapanelle »

juju comment est ta tension de chaine ?
je sais que ça peut paraitre bizarre mais un peu lassé de le retendre tous les 3/4 matins , je l'avais réglé trop tendu .
à rouler je le ressentais pas trop , ce qui m'avais marqué c'est que ma boite était devenue dure et claquait aux passages de vitesses.
je ne me l'explique pas vraiment , c'est juste une observation ... j'avais détendu un peu et c'etait redevenu normal :idea:

à verifier ... c'est 3 s :idea:
mt07 mat grey full abs, sc project, mshock/ohlins

Répondre

Revenir à « Bruits - Agrément »