Blocage 6000tr/min

Répondre
Chvince
Débutant
Messages : 5
Inscription : 22 janvier 2018, 11:10
Prénom : Vincent

Blocage 6000tr/min

Message par Chvince » 05 mai 2018, 23:23

Bonjour à tous !

J'ai depuis un certain temps un soucis, une fois la moto chaude elle bloque a 6000tr/min, arriver la elle broute et rupt....parfois ca passe au dessus mais rarement.
A priori à froid ça ne le fait pas, je dois reconfirmer demain. Je l'ai apporté chez Yamaha la semaine dernière pour la révision des 10000km et concernant le problème. Il ne savent pas de où cela peut provenir et mon conseillé le remplacement du comodo de démarrage par sécurité sauf que j'ai récupéré la moto et ça recommence.
J'ai l'impression que c'est un blocage électronique, pensez vous que la sonde lambda pourrait provoqué ce type de problème ?

Je précise, une ligne arrow a été installé sans le cata.

Merci d'avance pour vos réponses ! V

Avatar de l’utilisateur
val42300
Champion
Messages : 1284
Inscription : 18 mars 2015, 08:53
Prénom : Valentin
Moto : MT-07 2014
Localisation : Lyon / Roanne
Contact :

Re: Blocage 6000tr/min

Message par val42300 » 08 mai 2018, 01:12

C'est une MT 2018 ?

Avatar de l’utilisateur
bouwouh
Pro
Messages : 553
Inscription : 01 janvier 2017, 01:18
Prénom : Adelin
Moto : Tracer 700 2016
Localisation : 92 LGC / 77 BSG

Re: Blocage 6000tr/min

Message par bouwouh » 08 mai 2018, 01:14

Hmm je pense pas, 10 000km avec une MT 2018 ca ferait beaucoup :) (mais pas impossible)

Avatar de l’utilisateur
val42300
Champion
Messages : 1284
Inscription : 18 mars 2015, 08:53
Prénom : Valentin
Moto : MT-07 2014
Localisation : Lyon / Roanne
Contact :

Re: Blocage 6000tr/min

Message par val42300 » 08 mai 2018, 01:16

bouwouh a écrit :
08 mai 2018, 01:14
Hmm je pense pas, 10 000km avec une MT 2018 ca ferait beaucoup :) (mais pas impossible)
Oups ^^ j'ai pas tilter :P

Bon bizarre quand même que ton rupteur soit si bas ... pour le coup ton concess aura les outil pour vraiment te dire d'où ça viens je pense :/

Chvince
Débutant
Messages : 5
Inscription : 22 janvier 2018, 11:10
Prénom : Vincent

Re: Blocage 6000tr/min

Message par Chvince » 08 mai 2018, 05:44

C'est une 2014.

Justement le concessionnaire n'a pas trouvé le problème....il a changé le commodo (100€) sans succès.

J'ai l'impression que c'est blocage électronique.
Je me demande si c'est la sonde lambda dû fait de l'absence de catalyseur. Vous avez tous vos catalyseur sur vos lignes ? Si non avez vous installé un power commander ?

Avatar de l’utilisateur
maninbike
Accro
Messages : 488
Inscription : 27 mars 2014, 17:41
Prénom : Fabrice

Re: Blocage 6000tr/min

Message par maninbike » 08 mai 2018, 07:17

Cela peut venir de tellement de chose. Bougies, bobines, ECU, capteurs, injecteurs ou encore la pompe la essence. Déjà en branchant la valise et en mesurant avec un Ohmmètre, la sonde lambda peut-être facilement vérifiée comme la majorité des capteurs. C'est là où c'est important d'avoir un bon mécano. Et j'ai déjà un gros doute sur le tien car changer un commodo pour ce genre de problème, c'est du n'importe quoi. Au pire tu shuntes le coupe-circuit pour tester avant de le changer bêtement.
Bref, as tu un voyant orange de défaut moteur allumé ? Ce problème est il apparu dans seul coup, ou après une longue période de non utilisation ?

Avatar de l’utilisateur
val42300
Champion
Messages : 1284
Inscription : 18 mars 2015, 08:53
Prénom : Valentin
Moto : MT-07 2014
Localisation : Lyon / Roanne
Contact :

Re: Blocage 6000tr/min

Message par val42300 » 08 mai 2018, 11:01

Ouais bizarre le commodo n'a pas grand chose a voir la dedans ...

Normalement les mecs ont la "valise" avec la quel ils peuvent vérifier pas mal de capteurs sur la bécane ...

Psk effectivement ça peux venir de pas mal de chose !

Chvince
Débutant
Messages : 5
Inscription : 22 janvier 2018, 11:10
Prénom : Vincent

Re: Blocage 6000tr/min

Message par Chvince » 08 mai 2018, 12:26

Le mecano de chez Yamaha avait pas l'air bon c'est clair....j'ai autorisé le changement du commodo car le mien déconné parfois (problème connu de tous ). Je lui es demandé ce que ça donné à la valise il m'a dit qu'il n'y avait rien....même lors du test pas de problème pourtant il est bien et ça m'agace....j'ai la moto depuis janvier donc quand ça m'a fait le problème ça devait faire 15jours sans rouler. Aucun voyant orange allumé justement....je pense mettre le cata dans un premier temps et consulter un bon mecano dans un second temps, si le problème persiste. Mais pour vous à la valise ça devrait apparaître ?
Peut être que je peux nettoyer la sonde lambda avec du produit brake cleaner ?

Avatar de l’utilisateur
maninbike
Accro
Messages : 488
Inscription : 27 mars 2014, 17:41
Prénom : Fabrice

Re: Blocage 6000tr/min

Message par maninbike » 09 mai 2018, 08:45

Non le problème n’apparaît pas toujours sur la valise. Seulement pour les capteurs branchés sur l'ECU qui donnent une valeur hors tolérance. Du coup c'est peu probable que cela vienne de ta sonde lambda sinon l'ECU te l'indiquerai, si lui même n'est pas défectueux bien sûr. Tu peux la vérifier à l’ohmmètre à chaud pour voir si elle te donne une valeur hors tolérance.
Quand une bobine ou une bougie dysfonctionne, il n'y a pas de défaut sur la valise, ni pour une pompe ou un injecteur défectueux (sauf coupure ou court circuit) . Ton problème nécessite une bonne recherche mais il te faut un bon mécano. Après si elle ne veut plus prendre ces tours, c'est soit que tu n'as plus assez de carburant qui arrive, dans ce cas vérifier la pompe et le circuit d'injection, soit ton allumage à un problème, dans ce cas il faut vérifier l'ECU et ses capteurs, bobines crayon et bougies. Vérifie aussi ta tension de charge, on ne sait jamais.

Chvince
Débutant
Messages : 5
Inscription : 22 janvier 2018, 11:10
Prénom : Vincent

Re: Blocage 6000tr/min

Message par Chvince » 13 juin 2018, 22:28

Petit retour de mon problème. J'ai récupéré ma moto samedi, c'est donc le capteur tps qui était HS. Le mécanicien à mis du temps pour trouver l'origine de la panne mais il a réussi :) j'ai juste eu peur en repartant car j'ai eu de nouveau le problème une fois mais depuis elle ne l'a jamais refait ! Elle tourne parfaitement 👌

Avatar de l’utilisateur
maninbike
Accro
Messages : 488
Inscription : 27 mars 2014, 17:41
Prénom : Fabrice

Re: Blocage 6000tr/min

Message par maninbike » 14 juin 2018, 18:30

Super, c'est une très bonne nouvelle.

Répondre

Revenir à « Démarrage - Problèmes moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités