Démarrage Impossible, Aléatoire.

Avatar de l’utilisateur
Doul_8
Célèbre
Messages : 947
Inscription : 19 juillet 2014, 22:04
Prénom : Ludo
Localisation : 91-Essonne Arpajon

Démarrage Impossible, Aléatoire.

Message par Doul_8 » 16 juin 2015, 13:51

J'ouvre un topic pour faire part de mon problème actuel sur ma MT-07.

Historique :

Il y a 1mois, ma MT-07 n'a pas voulu démarrer après 1 semaine de vacances durant laquelle la moto n'avait roulée.
La moto était sur la béquille d'atelier, et j'ai fais l'entretien de la chaine, plus nettoyage complet à la lingette Vulcanet.

Impossible de la démarrer à la poussette, ni avec des câbles. J'ai fais déposé la batterie et l'ai faite recharger par Yamaha. Elle ne démarrait toujours pas.

Rapatriement chez Yamaha, qui essaye de la faire démarrer. NADA, il recharge pas batterie au booster directement sur la bécane, et après moulte test ; elle démarre.

Ensuite, elle démarrera au quart de tour.

Je récupère ma moto, le concess me signale qu'ils n'ont rien fais de spécial. Et qu'il y a risque que ça se reproduise mais n'ont pas d'explication.
Je reprends ma moto, et l'utilise tous les jours sans soucis pendant 1mois.

Et donc, ce lundi. rebelotte; la moto ne démarre pas ! La veille, j'ai changé l'ampoule H4 de phare. Sur béquille d'atelier, la moto démarrait nickel, avant le changement de l'ampoule, et idem après le changement de l'ampoule.
Puisque j'ai vérifié, voir "comment éclairait" +blanc la nouvelle H4.

La seule, chose que j'ai fais sur la moto, c'est la descendre de la béquille d'atelier "un peu violemment".

Ma moto, ne démarre pas.
Rapatriement, chez Yamaha. il teste, effectivement, ça démarre pas.
Il branche le booster, et "s'acharne" sur le démarreur, pendant bien 2-3 vrai minutes. Je l'entendais souffrir la pauvre... et au final, elle se lance ! Vroummmm

Une fois démarré une première fois : on peut couper le moteur, elle redémarre au quart de tour.

RAS à la valise.

Mon concessionnaire, se met en contact avec Yamaha France. Et j'attends qu'il me rappel pour voir ce qu'ils vont faire avec la moto...
Le chef mécano parle de faisceau sans conviction...


Pour le moment, je croise les doigts à chaque coup de démarreur :(

Ma moto ne souffre pas du symptôme de coupure au FeuxRouge/STOP, et elle tourne normalement très bien... quant elle démarre.

Affaire à suivre
ImageImage

Avatar de l’utilisateur
Gauthier75
Vétéran
Messages : 5175
Inscription : 06 mars 2014, 11:25
Prénom : Gauthier
Localisation : Epinay Sur Seine

Re: Démarrage Impossible, Aléatoire.

Message par Gauthier75 » 16 juin 2015, 15:01

J'avais lu ça sur facebook ;) tiens nous au courant ;)
RaceBlu livrée le 22/09/14 Vendue le 12/04/16 à 27461km Image
VFR 800 F livrée le 16/04/16, 37 000km and counting!

Avatar de l’utilisateur
mlaurent666
Classe Mondiale
Messages : 1553
Inscription : 26 mars 2014, 17:56
Prénom : Marc
Localisation : Rennes

Re: Démarrage Impossible, Aléatoire.

Message par mlaurent666 » 16 juin 2015, 17:22

la loose bon courage.
Il n'y a pas un capteur de chute qui serait secoué si tu la descend violemment?

Tu as des trucs sous la selle? genre petit U ou autre?

Avatar de l’utilisateur
Doul_8
Célèbre
Messages : 947
Inscription : 19 juillet 2014, 22:04
Prénom : Ludo
Localisation : 91-Essonne Arpajon

Re: Démarrage Impossible, Aléatoire.

Message par Doul_8 » 16 juin 2015, 18:37

J'ai bien un gros U avec un filet araigné et ma sourdine. C'est rangé au millimetre ! Mais .... Si c'était le capteur de chute; ça devrai donner un code erreur au diag d'apres le chef mecano.

Mais moi aussi, j'pensais que ça venait de ça ...
ImageImage

Avatar de l’utilisateur
CrackAMouet
Apprenti
Messages : 192
Inscription : 24 juin 2014, 12:35
Prénom : Jérôme
Moto : MT-07 2014
Localisation : Saint-Priest (69)

Re: Démarrage Impossible, Aléatoire.

Message par CrackAMouet » 18 février 2018, 10:07

Hello,

Désolé pour le déterrage de topic, mais je suis dans le même cas. Je me demandais comment le problème s'était finalement réglé.

steventnr
Débutant
Messages : 30
Inscription : 16 août 2017, 13:55
Prénom : Steven

Re: Démarrage Impossible, Aléatoire.

Message par steventnr » 05 mars 2018, 13:25

Salut,

Je ne sais pas si le problème est similaire mais j'ai eu un problème de démarrage une fois et cela venait du relais de démarreur.
Le petit boitier (blanc il me semble) avec une bobine sous la selle conducteur. Il était resté collé à cause de l'humidité (je suppose), je l'ai décollé en tapotant dessus avec le cul d'un tournevis et depuis plus de problème.

Avatar de l’utilisateur
CrackAMouet
Apprenti
Messages : 192
Inscription : 24 juin 2014, 12:35
Prénom : Jérôme
Moto : MT-07 2014
Localisation : Saint-Priest (69)

Re: Démarrage Impossible, Aléatoire.

Message par CrackAMouet » 05 mars 2018, 14:00

J'ai changé la batterie, mon chargeur de batterie n'avait pas détecté qu'elle n'avait plus assez de jus !

Avatar de l’utilisateur
keneda212
Légende
Messages : 4325
Inscription : 26 mars 2014, 12:11
Prénom : Nico
Moto : MT-07 2014
Localisation : Clermont Ferrand

Re: Démarrage Impossible, Aléatoire.

Message par keneda212 » 05 mars 2018, 14:16

ca sent un genre de faux contact
et pour retrouver d'ou ca vient....
courage
Valou: Dim Août 02, 2015 10:42 am Tu dis rien et je te monte
MT07 : 52000 km / Buell XB12STT : 32000km / Hornet 2002 piste

Galerie photos - Vidéos youtube - Ma MT07 - Image

Répondre

Revenir à « Démarrage - Problèmes moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité