Migration terminée !

Idées d'améliorations ? Vous avez un bug ? C'est par ici !
Avatar de l’utilisateur
aSx
Célèbre
Messages : 791
Inscription : 15 décembre 2016, 21:11
Prénom : Julien
Moto : Tracer 700 2016 A2
Localisation : Choisy Le Roi
Contact :

Re: Migration terminée !

Message par aSx » 24 octobre 2017, 19:28

Je t'ai envoyé un MP, dis moi si tu reçois le mail ^^
Ridin' on my MT07 Tracer Black since 13 Jan 2017
Développeur Web Freelance

Avatar de l’utilisateur
Fred22
Accro
Messages : 229
Inscription : 08 avril 2016, 11:17
Prénom : Fred
Moto : MT-07 2016
Localisation : Guingamp
Contact :

Re: Migration terminée !

Message par Fred22 » 24 octobre 2017, 19:35

Yep, je l'ai bien reçu. Merci. Cela dit, je vois que dans les préférences du profil, on peut désactiver l'envoi d'un mail. Ceci explique donc cela.

Avatar de l’utilisateur
Piotr___
Accro
Messages : 492
Inscription : 31 août 2017, 20:08
Prénom : Pierre
Localisation : Bordeaux

Re: Migration terminée !

Message par Piotr___ » 24 octobre 2017, 19:39

Fred22 a écrit :
24 octobre 2017, 19:15
Petite question : est-ce qu'on reçoit des notifications par mail lorsque l'on reçoit un MP ? J'en ai envoyé 2 à 2 personnes différentes il y a 4 jours mais je n'ai pas eu de réponses depuis. Non pas que je sois pressé mais si ces personnes ne savent pas qu'elles ont un MP, je peux attendre longtemps...... :baille:
C'est un élément qui se configure dans le Panneau de contrôle de l'utilisateur / Préférences du forum / Modifier les méthodes de notif... Donc en gros, tout dépend de la façon dont tes destinataires ont configuré leur compte :( Difficile de savoir :-p

Avatar de l’utilisateur
Fred22
Accro
Messages : 229
Inscription : 08 avril 2016, 11:17
Prénom : Fred
Moto : MT-07 2016
Localisation : Guingamp
Contact :

Re: Migration terminée !

Message par Fred22 » 25 octobre 2017, 10:07

@ Piotr__ : exact. Et j'ajouterai que si les destinataires utilisent une adresse mail "secondaire" pour se logguer sur le forum. Même s'ils ont reçu une notif, ils ne sont pas forcément au courant puisqu'ils ne consultent que rarement cette seconde boite mail.

Avatar de l’utilisateur
bouwouh
Pro
Messages : 554
Inscription : 01 janvier 2017, 01:18
Prénom : Adelin
Moto : Tracer 700 2016
Localisation : 92 LGC / 77 BSG

Re: Migration terminée !

Message par bouwouh » 30 octobre 2017, 15:40

Coucou,

As-tu moyen de déplacer les boutons "Editeur avancé" et "Envoyer" vers la gauche dans le bloc des réponses rapides ?
Car en fait à chaque fois que je fais une réponse rapide, j'ai tendance à cliquer sur le "Répondre" en bas... qui est le répondre "classique" et me redirige donc sur la page vierge....

Après c'est peut-être que moi à qui ca arrive... car je distingue plus facilement le Répondre du bas que le Envoyer qui est centré sur l'écran

Image

Avatar de l’utilisateur
Jaaska
Administrateur
Messages : 6313
Inscription : 01 juin 2016, 15:37
Prénom : Alex
Moto : MT-07 2016
Localisation : 77 - Melun

Re: Migration terminée !

Message par Jaaska » 30 octobre 2017, 15:47

Dans ce cas, tu fais "page précédente" et tu retrouves ton message :D
Image®
Image

Avatar de l’utilisateur
bouwouh
Pro
Messages : 554
Inscription : 01 janvier 2017, 01:18
Prénom : Adelin
Moto : Tracer 700 2016
Localisation : 92 LGC / 77 BSG

Re: Migration terminée !

Message par bouwouh » 30 octobre 2017, 16:01

Ouais c'est ce que je fais, mais bon... Ca reste pas chiant en soi, mais pas la gloire non plus :) Après si ça n'arrive qu'à moi, bah à moi de m'adapter c'est sûr

Avatar de l’utilisateur
Jaaska
Administrateur
Messages : 6313
Inscription : 01 juin 2016, 15:37
Prénom : Alex
Moto : MT-07 2016
Localisation : 77 - Melun

Re: Migration terminée !

Message par Jaaska » 30 octobre 2017, 17:23

Ça m'arrive aussi de temps en temps, mais comme j'ai des clics "Back/Next" sur ma souris c'est devenu un réflexe si j'ai fait une fausse manip :malin1:

Sinon je trouve que le "Envoyer" du quick reply tombe naturellement sous le regard, c'est plutôt le "Répondre" classique que je cherche tellement je l'utilise peu xD
Image®
Image

Avatar de l’utilisateur
Piotr___
Accro
Messages : 492
Inscription : 31 août 2017, 20:08
Prénom : Pierre
Localisation : Bordeaux

Re: Migration terminée !

Message par Piotr___ » 30 octobre 2017, 18:51

Moi perso, je sais qu'il est question qu'on en reparle plus tard, mais c'est le bouton "sujets actifs" sur la page d'accueil qui me manque...
#aSx
:siffle:

Avatar de l’utilisateur
Vieux motard
Pro
Messages : 660
Inscription : 02 février 2014, 18:29
Prénom : Michel
Localisation : Villemoirieu

Re: Migration terminée !

Message par Vieux motard » 30 octobre 2017, 20:55

Il est dans les raccourcis sous la bannière à gauche :malin1:
Image

Avatar de l’utilisateur
Piotr___
Accro
Messages : 492
Inscription : 31 août 2017, 20:08
Prénom : Pierre
Localisation : Bordeaux

Re: Migration terminée !

Message par Piotr___ » 30 octobre 2017, 21:55

Vieux motard a écrit :
30 octobre 2017, 20:55
Il est dans les raccourcis sous la bannière à gauche :malin1:
oui, mais c'est un peu chiant :siffle:

Avatar de l’utilisateur
Jaaska
Administrateur
Messages : 6313
Inscription : 01 juin 2016, 15:37
Prénom : Alex
Moto : MT-07 2016
Localisation : 77 - Melun

Re: Migration terminée !

Message par Jaaska » 31 octobre 2017, 08:41

Piotr___ a écrit :
30 octobre 2017, 18:51
Moi perso, je sais qu'il est question qu'on en reparle plus tard, mais c'est le bouton "sujets actifs" sur la page d'accueil qui me manque...
Je m'en servais beaucoup aussi, ça fait un clic de plus mais bon...
Image®
Image

Mxnc_crr
Débutant
Messages : 25
Inscription : 20 avril 2017, 21:27
Prénom : Maxence

Re: Migration terminée !

Message par Mxnc_crr » 08 novembre 2017, 20:34

Un bouton "marquer tous les forums comme lu" à l'accueil ?
Ce serait sympa ;)

Avatar de l’utilisateur
Jaaska
Administrateur
Messages : 6313
Inscription : 01 juin 2016, 15:37
Prénom : Alex
Moto : MT-07 2016
Localisation : 77 - Melun

Re: Migration terminée !

Message par Jaaska » 08 novembre 2017, 20:55

C'est là !

2017-11-08 20_55_17-Forum Yamaha MT-O7 France - Page d’accueil.png
2017-11-08 20_55_17-Forum Yamaha MT-O7 France - Page d’accueil.png (9.56 Kio) Consulté 1719 fois

::d
Image®
Image

Mxnc_crr
Débutant
Messages : 25
Inscription : 20 avril 2017, 21:27
Prénom : Maxence

Re: Migration terminée !

Message par Mxnc_crr » 08 novembre 2017, 20:57

Merci :super:

Avatar de l’utilisateur
aSx
Célèbre
Messages : 791
Inscription : 15 décembre 2016, 21:11
Prénom : Julien
Moto : Tracer 700 2016 A2
Localisation : Choisy Le Roi
Contact :

Re: Migration terminée !

Message par aSx » 08 novembre 2017, 20:57

Dans une prochaine version du thème on pourra remettre quelques liens plus visible :)
Ridin' on my MT07 Tracer Black since 13 Jan 2017
Développeur Web Freelance

Avatar de l’utilisateur
Hydrox
Débutant
Messages : 19
Inscription : 05 février 2017, 15:22
Prénom : Mickael

Re: Migration terminée !

Message par Hydrox » 12 novembre 2017, 12:17

Pas spécialement fan du profil des membres dans les sujets à gauche. Il n'y a pas un paramètre qui remédie à cela ?
Bon travail à toi tout de même. Les migrations ne sont jamais des parties de plaisir... :)

Avatar de l’utilisateur
aSx
Célèbre
Messages : 791
Inscription : 15 décembre 2016, 21:11
Prénom : Julien
Moto : Tracer 700 2016 A2
Localisation : Choisy Le Roi
Contact :

Re: Migration terminée !

Message par aSx » 12 novembre 2017, 12:44

Hydrox a écrit :
12 novembre 2017, 12:17
Pas spécialement fan du profil des membres dans les sujets à gauche. Il n'y a pas un paramètre qui remédie à cela ?
Cela fait partie du thème, c'est pas configurable. Si tu veux, il y a actuellement un concours pour changer de thème :D viewtopic.php?f=37&t=7739
Hydrox a écrit :
12 novembre 2017, 12:17
Bon travail à toi tout de même. Les migrations ne sont jamais des parties de plaisir... :)
Merci beaucoup :coeur:
Ridin' on my MT07 Tracer Black since 13 Jan 2017
Développeur Web Freelance

Avatar de l’utilisateur
aSx
Célèbre
Messages : 791
Inscription : 15 décembre 2016, 21:11
Prénom : Julien
Moto : Tracer 700 2016 A2
Localisation : Choisy Le Roi
Contact :

Re: Migration terminée !

Message par aSx » 10 mars 2018, 23:36

Le forum vient d'être mis à jour à la dernière version de phpBB ! Désolé pour la gêne occasionnée durant les différentes coupures de ce soir !
Ridin' on my MT07 Tracer Black since 13 Jan 2017
Développeur Web Freelance

Avatar de l’utilisateur
keneda212
Légende
Messages : 4353
Inscription : 26 mars 2014, 12:11
Prénom : Nico
Moto : MT-07 2014
Localisation : Clermont Ferrand

Re: Migration terminée !

Message par keneda212 » 25 mars 2018, 18:55

Je viens de remarquer un truc ici : viewtopic.php?f=24&t=2637
j'utilisais la balise list qui permet d'avoir des ptits points devant chaque ligne
mais ca marche plus maintenant non dirait. A moins que son fonctionnement est différent ?
Valou: Dim Août 02, 2015 10:42 am Tu dis rien et je te monte
MT07 : 52000 km / Buell XB12STT : 32000km / Hornet 2002 piste

Galerie photos - Vidéos youtube - Ma MT07 - Image

Verrouillé

Revenir à « À propos du forum »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités