bruit (cliqueti) venant du moteur ou .???

gigi008
Pro
Messages : 731
Inscription : 25 juillet 2014, 13:05
Prénom : Gianni
Localisation : Belgique

Re: bruit (cliqueti) venant du moteur ou .???

Message par gigi008 » 04 septembre 2014, 19:42

Bon ben j'ai ce bruit aussi depuis peu vers les 200km j'en ai à penne 300 :-)


pour ma part ça ressemble très fort à bruit d'une soupape,c'est régulier comme bruit ma chaine est très bien tendu et graisser .....c'est peu être du au rodage je sais pas à voir dans le temps .. mais en tout cas je n'avais pas cela avant les 200KM certain .....


Edit:moto au ralenti froide elle ne le fait pas ,une fois le low parti ça commence à le faire !!
reçu le 01/08/2014
une Red racing ABS Vendu ! MT09 Tracer Race Blue 2016 reçu le 13 Mai
Présentation de la MT >>>http://mt-07.fr/votre-moto-f6/red-racin ... t1663.html

Avatar de l’utilisateur
Eni
Apprenti
Messages : 107
Inscription : 21 juin 2014, 20:59
Prénom : Julien

Re: bruit (cliqueti) venant du moteur ou .???

Message par Eni » 12 septembre 2014, 19:32

Hello,

Personnellement j'ai un cliqueti qui ne vient pas du moteur mais plutot de l'arrière, une bruit de pièce métallique qui vibre et se balade mais ce n'est pas en continu.
J'ai vérifié la tension de la chaine qui semble correct par rapport à ce que dit le mode d'emploi, une autre idée ?

Au debut j'avais le collier au niveau du silencieux de ma ligne ixil qui était mal serré mais après serrage le bruit persiste.

Avatar de l’utilisateur
Timinoo
Accro
Messages : 467
Inscription : 03 juin 2014, 22:25
Prénom : Stick
Localisation : Alsace

Re: bruit (cliqueti) venant du moteur ou .???

Message par Timinoo » 12 septembre 2014, 23:11

Moi, je me suis rendue compte que comme le silencieux d'origine fait très peu de bruit, on entends vachement bien les plaquettes qui frottent sur les disques :-D

Je dis ça, je dis rien!

Au début, je croyais que c'était une pièce métallique qui frotte mais ce sont les plaquettes qu'on entends.
CBF 125 (5/11 au 11/2011) 1345 km ----> 4770 km
CBF 500 (11/2011) 34686 km----> 44700 au 09/06/2014
MT-07 Race Blue full (05/08/2014) 19700 km le 27/09/2017

Avatar de l’utilisateur
Mt-0792
Débutant
Messages : 59
Inscription : 08 mai 2014, 18:43
Prénom : Julien
Localisation : Paris

Re: bruit (cliqueti) venant du moteur ou .???

Message par Mt-0792 » 16 octobre 2014, 13:13

Vous me rassurez, je me demandais si c'était la mienne qui faisait que ce bruit.. C'est chiant lorsque l'on est pas habitué mais après ça passe.. Mais j'attends quand même de voir quand je vais changer ma ligne "peut être" qu'il ne sera plus là même si j'en doute fort.

Avatar de l’utilisateur
SwissTiti
Pro
Messages : 548
Inscription : 15 mai 2014, 11:48
Prénom : David
Localisation : Lausanne (Suisse)

Re: bruit (cliqueti) venant du moteur ou .???

Message par SwissTiti » 16 octobre 2014, 13:38

Timinoo a écrit :Moi, je me suis rendue compte que comme le silencieux d'origine fait très peu de bruit, on entends vachement bien les plaquettes qui frottent sur les disques :-D

Je dis ça, je dis rien!

Au début, je croyais que c'était une pièce métallique qui frotte mais ce sont les plaquettes qu'on entends.
Les plaquettes qui frottent, est-ce que ça fait comme une espèce de sifflement, ou comme une petite turbine ? (je sais pas trop comment le décrire)
Image
Immat. 01/07/2014 | ODO 28'500 Km | ...............................................................|

Avatar de l’utilisateur
omerbond
Modérateurs
Messages : 6680
Inscription : 03 février 2014, 16:31
Prénom : Omer
Localisation : Liège

Re: bruit (cliqueti) venant du moteur ou .???

Message par omerbond » 16 octobre 2014, 14:21

Tu confonds avec le compresseur!
:-D

Avatar de l’utilisateur
TwinMT_07
Accro
Messages : 249
Inscription : 06 avril 2014, 14:19
Prénom : Gabriel
Localisation : IDF

Re: bruit (cliqueti) venant du moteur ou .???

Message par TwinMT_07 » 16 octobre 2014, 14:23

J'ai une solution pour les petits bruits, questions, interrogations, craintes etc...

Cela a déjà été proposé, peut-être et toutes mes excuses alors.
Vous êtes prêts?

Changez de ligne et vous verrez, tous vos soucis disparaîtront.

:sivousme:

Bien à vous tous,
TwinMT_07.
Full - ABS - Matt Grey - 05/07/14 - 4en1- Ligne Termignoni Carbone
Lien vers topic dédié du Forum : http://mt-07.fr/votre-moto-f6/full-matt ... t1479.html
Lien vers photos persos : https://www.flickr.com/photos/djid800e/

Avatar de l’utilisateur
SwissTiti
Pro
Messages : 548
Inscription : 15 mai 2014, 11:48
Prénom : David
Localisation : Lausanne (Suisse)

Re: bruit (cliqueti) venant du moteur ou .???

Message par SwissTiti » 16 octobre 2014, 14:41

omerbond a écrit :Tu confonds avec le compresseur!
:-D
Ah peut-être oui :?
C'est juste que je trouve que ce bruit, sans m'inquiéter pour autant, est de plus en plus présent...
TwinMT_07 a écrit : Changez de ligne et vous verrez, tous vos soucis disparaîtront.

:sivousme:

Bien à vous tous,
TwinMT_07.
Oui j'y ai bien pensé ;-) .
Ce sera la prochaine et dernière modification sur ma MT :super:
Image
Immat. 01/07/2014 | ODO 28'500 Km | ...............................................................|

Avatar de l’utilisateur
Sylvie1167
Débutant
Messages : 50
Inscription : 05 août 2014, 15:58
Prénom : Sylvie
Localisation : Aude

Re: bruit (cliqueti) venant du moteur ou .???

Message par Sylvie1167 » 17 octobre 2014, 09:46

Enfin les premiers km au guidon de ma mt. Je l ai acheté dans une concession à 460 km. J ai fait 200 km et j ai entendu ce cliquetis qui semble provenir de la chaîne. J en parlerai a mon cc lors de la révision des 1000. Le bruit n est pas plaisant mais tant que ce n est pas dangereux. Avez vous constate une évolution du bruit avec les km parcourus ou pas du tout et surtout certains ont ils réussi a résoudre ce souci. Merci pour votre aide! :amen:

Avatar de l’utilisateur
Pauline
Débutant
Messages : 7
Inscription : 17 octobre 2014, 18:31
Prénom : Pauline
Localisation : Paris

Re: bruit (cliqueti) venant du moteur ou .???

Message par Pauline » 17 octobre 2014, 18:44

Hola !

J'ai moi aussi ce problème de bruit, j'ai essayé de lire à peu près tous les messages du topic mais je ne comprends toujours pas vraiment d'où ça vient.
Pareil, j'ai fait retendre la chaine chez Yam au bout de 10 jours et à la révision des 1000 ils m'ont dit qu'il n'y avait pas de bruit (O_o) et que ma moto fonctionnait très bien.
Je suis rassurée mais c'est vrai que c'est agaçant...
Quelqu'un pour me résumer d'où vient le problème (attention je suis débutante et je comprends pas grand chose =p)

Merci !

Avatar de l’utilisateur
Valou33
Modérateurs
Messages : 7400
Inscription : 24 mars 2014, 13:34
Prénom : Valerie
Localisation : Bordeaux

Re: bruit (cliqueti) venant du moteur ou .???

Message par Valou33 » 17 octobre 2014, 18:57

Il est de coutume sur un forum de passer par la case présentation avant toute participation. :-D
Tu trouvera cette rubrique ici http://mt-07.fr/presentation-des-membres-f5/ ;-)
Aprés une super année sur une deep armor, je m'éclate aujourd'hui en 800 tiger Xrx. :-)

Xnosevil
Classe Mondiale
Messages : 1745
Inscription : 14 juillet 2014, 14:31
Prénom : Steph
Localisation : Strasbourg

Re: bruit (cliqueti) venant du moteur ou .???

Message par Xnosevil » 19 octobre 2014, 09:19

SwissTiti a écrit :
Oui j'y ai bien pensé ;-) .
Ce sera la prochaine et dernière modification sur ma MT :super:

Mensonge !! :-D :-D :-D

Tu prux pas t'arreter je crois :-P

SkyTyphon
Accro
Messages : 284
Inscription : 12 octobre 2014, 00:29
Prénom : Arnaud

Re: bruit (cliqueti) venant du moteur ou .???

Message par SkyTyphon » 19 octobre 2014, 12:29

Eni a écrit :Hello,

Personnellement j'ai un cliqueti qui ne vient pas du moteur mais plutot de l'arrière, une bruit de pièce métallique qui vibre et se balade mais ce n'est pas en continu.
J'ai vérifié la tension de la chaine qui semble correct par rapport à ce que dit le mode d'emploi, une autre idée ?

Au debut j'avais le collier au niveau du silencieux de ma ligne ixil qui était mal serré mais après serrage le bruit persiste.
Tout pareil.
Image

SkyTyphon
Accro
Messages : 284
Inscription : 12 octobre 2014, 00:29
Prénom : Arnaud

Re: bruit (cliqueti) venant du moteur ou .???

Message par SkyTyphon » 19 octobre 2014, 14:29

A vérifier mais je pense que ça fait du téton de fixation de pegs arrières.
Image

Antoine28
Champion
Messages : 1392
Inscription : 10 octobre 2014, 13:22
Prénom : Antoine
Localisation : Chartres

Re: bruit (cliqueti) venant du moteur ou .???

Message par Antoine28 » 19 octobre 2014, 20:32

Moi aussi j'ai çe putain de bruit et maintenant que je l'ai entendu ca m'obsède ..
MT 07 Race Blu 2K14 ABS FULL POWER AKRAPOVIC

Avatar de l’utilisateur
SwissTiti
Pro
Messages : 548
Inscription : 15 mai 2014, 11:48
Prénom : David
Localisation : Lausanne (Suisse)

Re: bruit (cliqueti) venant du moteur ou .???

Message par SwissTiti » 20 octobre 2014, 19:06

Xnosevil a écrit :
SwissTiti a écrit :
Oui j'y ai bien pensé ;-) .
Ce sera la prochaine et dernière modification sur ma MT :super:

Mensonge !! :-D :-D :-D

Tu prux pas t'arreter je crois :-P
Hihi on verra bien ! :lol:
Image
Immat. 01/07/2014 | ODO 28'500 Km | ...............................................................|

Avatar de l’utilisateur
Pasjobard
Débutant
Messages : 34
Inscription : 05 août 2015, 09:19
Prénom : Antoine
Localisation : 95

Re: bruit (cliqueti) venant du moteur ou .???

Message par Pasjobard » 07 août 2015, 15:58

Pareil pour moi. Cliquetis venant côté moteur après 310 km.

La chaine est un peu détendue (comme la plupart de MT07 neuves si je comprends bien). Je l'ai graissée (au cas où), fait quelques kilomètres et en rentrant chez moi le soir, j'entends des cliquetis côté moteur. Ce matin, je l'ai démarrée et j'entendais le cliqueti mais très faiblement.

Si je comprends bien, c'est pas grave mais à surveiller au cas où le bruit augmenterait, et ça pourrait venir de la tension de chaine ou du tendeur de distribution.

Pour ceux qui ont eu le problème, pouvez-vous me dire si c'est maintenant résolu ? Si oui, comment vous avez fait ?

Antoine

Gaby
Classe Mondiale
Messages : 1538
Inscription : 30 août 2014, 23:43
Prénom : Gabriel
Localisation : Yvelines

Re: bruit (cliqueti) venant du moteur ou .???

Message par Gaby » 07 août 2015, 17:56

Pas résolu pour personne a ce que je sais.
MT-07 Moto Cage reçue!

Avatar de l’utilisateur
Pjway
Légende
Messages : 4112
Inscription : 24 mars 2014, 22:47
Prénom : Yoel
Localisation : Val d'oise (95)

Re: bruit (cliqueti) venant du moteur ou .???

Message par Pjway » 07 août 2015, 18:06

Si pour moi c'est résolut!! Changement du lit chaîne!!
Si l'on est pas capable de vivre ensemble, alors nous mourrons seuls!

MT-07 Race Blu ABS Full commandé le 18 Avril et livré le 4 juin 2014 :)
Kilométrage compteur: 88 000... En route vers les 100 000!!!

Gaby
Classe Mondiale
Messages : 1538
Inscription : 30 août 2014, 23:43
Prénom : Gabriel
Localisation : Yvelines

bruit (cliqueti) venant du moteur ou .???

Message par Gaby » 07 août 2015, 18:07

Pjway a écrit :Si pour moi c'est résolut!! Changement du lit chaîne!!
Ouais enfin, je voulais dire que c'était pas résolu en changeant tout!

Mais vu comme ça...
C'est quoi le "lit chaîne"? :D
MT-07 Moto Cage reçue!

Répondre

Revenir à « Bruits - Agrément »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité