bruit (cliqueti) venant du moteur ou .???

Racontez nous vos malheurs

Re: bruit (cliqueti) venant du moteur ou .???

Message par gigi008 » 04 Septembre 2014, 18:42

Bon ben j'ai ce bruit aussi depuis peu vers les 200km j'en ai à penne 300 :-)


pour ma part ça ressemble très fort à bruit d'une soupape,c'est régulier comme bruit ma chaine est très bien tendu et graisser .....c'est peu être du au rodage je sais pas à voir dans le temps .. mais en tout cas je n'avais pas cela avant les 200KM certain .....


Edit:moto au ralenti froide elle ne le fait pas ,une fois le low parti ça commence à le faire !!
reçu le 01/08/2014
une Red racing ABS Vendu ! MT09 Tracer Race Blue 2016 reçu le 13 Mai
Présentation de la MT >>>http://mt-07.fr/votre-moto-f6/red-racing-gigi008-t1663.html
gigi008
Pro
 
Message(s) : 731
Inscription : 25 Juillet 2014, 12:05
Localisation : Belgique
Prénom: Gianni
Âge : 38 Ans

google adsense
Google
 

Re: bruit (cliqueti) venant du moteur ou .???

Message par Eni » 12 Septembre 2014, 18:32

Hello,

Personnellement j'ai un cliqueti qui ne vient pas du moteur mais plutot de l'arrière, une bruit de pièce métallique qui vibre et se balade mais ce n'est pas en continu.
J'ai vérifié la tension de la chaine qui semble correct par rapport à ce que dit le mode d'emploi, une autre idée ?

Au debut j'avais le collier au niveau du silencieux de ma ligne ixil qui était mal serré mais après serrage le bruit persiste.
Avatar de l’utilisateur
Eni
Apprenti
 
Message(s) : 107
Inscription : 21 Juin 2014, 19:59
Prénom: Julien
Âge : 32 Ans

Re: bruit (cliqueti) venant du moteur ou .???

Message par Timinoo » 12 Septembre 2014, 22:11

Moi, je me suis rendue compte que comme le silencieux d'origine fait très peu de bruit, on entends vachement bien les plaquettes qui frottent sur les disques :-D

Je dis ça, je dis rien!

Au début, je croyais que c'était une pièce métallique qui frotte mais ce sont les plaquettes qu'on entends.
CBF 125 (5/11 au 11/2011) 1345 km ----> 4770 km
CBF 500 (11/2011) 34686 km----> 44700 au 09/06/2014
MT-07 Race Blue full (05/08/2014) 10200 km le 22/12/2015
Avatar de l’utilisateur
Timinoo
Accro
 
Message(s) : 460
Inscription : 03 Juin 2014, 21:25
Localisation : Alsace
Prénom: Stick
Âge : 35 Ans

Re: bruit (cliqueti) venant du moteur ou .???

Message par Mt-0792 » 16 Octobre 2014, 12:13

Vous me rassurez, je me demandais si c'était la mienne qui faisait que ce bruit.. C'est chiant lorsque l'on est pas habitué mais après ça passe.. Mais j'attends quand même de voir quand je vais changer ma ligne "peut être" qu'il ne sera plus là même si j'en doute fort.
Avatar de l’utilisateur
Mt-0792
Débutant
 
Message(s) : 59
Inscription : 08 Mai 2014, 17:43
Localisation : Paris
Prénom: Julien
Âge : 25 Ans

Re: bruit (cliqueti) venant du moteur ou .???

Message par SwissTiti » 16 Octobre 2014, 12:38

Timinoo a écrit :Moi, je me suis rendue compte que comme le silencieux d'origine fait très peu de bruit, on entends vachement bien les plaquettes qui frottent sur les disques :-D

Je dis ça, je dis rien!

Au début, je croyais que c'était une pièce métallique qui frotte mais ce sont les plaquettes qu'on entends.


Les plaquettes qui frottent, est-ce que ça fait comme une espèce de sifflement, ou comme une petite turbine ? (je sais pas trop comment le décrire)
Image
Immat. 01/07/2014 | ODO 28'500 Km | ...............................................................|
Avatar de l’utilisateur
SwissTiti
Pro
 
Message(s) : 549
Inscription : 15 Mai 2014, 10:48
Localisation : Lausanne (Suisse)
Prénom: David
Âge : 38 Ans

Re: bruit (cliqueti) venant du moteur ou .???

Message par omerbond » 16 Octobre 2014, 13:21

Tu confonds avec le compresseur!
:-D
Avatar de l’utilisateur
omerbond
Modérateurs
 
Message(s) : 6671
Inscription : 03 Février 2014, 16:31
Localisation : Liège
Prénom: Omer
Âge : 51 Ans

Re: bruit (cliqueti) venant du moteur ou .???

Message par TwinMT_07 » 16 Octobre 2014, 13:23

J'ai une solution pour les petits bruits, questions, interrogations, craintes etc...

Cela a déjà été proposé, peut-être et toutes mes excuses alors.
Vous êtes prêts?

Changez de ligne et vous verrez, tous vos soucis disparaîtront.

:sivousme:

Bien à vous tous,
TwinMT_07.
Full - ABS - Matt Grey - 05/07/14 - 4en1- Ligne Termignoni Carbone
Lien vers topic dédié du Forum : http://mt-07.fr/votre-moto-f6/full-matt-grey-abs-twinmt-t1479.html
Lien vers photos persos : https://www.flickr.com/photos/djid800e/
Avatar de l’utilisateur
TwinMT_07
Accro
 
Message(s) : 250
Inscription : 06 Avril 2014, 13:19
Localisation : IDF
Prénom: Gabriel
Âge : 38 Ans

Re: bruit (cliqueti) venant du moteur ou .???

Message par SwissTiti » 16 Octobre 2014, 13:41

omerbond a écrit :Tu confonds avec le compresseur!
:-D


Ah peut-être oui :?
C'est juste que je trouve que ce bruit, sans m'inquiéter pour autant, est de plus en plus présent...

TwinMT_07 a écrit :Changez de ligne et vous verrez, tous vos soucis disparaîtront.

:sivousme:

Bien à vous tous,
TwinMT_07.


Oui j'y ai bien pensé ;-) .
Ce sera la prochaine et dernière modification sur ma MT :super:
Image
Immat. 01/07/2014 | ODO 28'500 Km | ...............................................................|
Avatar de l’utilisateur
SwissTiti
Pro
 
Message(s) : 549
Inscription : 15 Mai 2014, 10:48
Localisation : Lausanne (Suisse)
Prénom: David
Âge : 38 Ans

Re: bruit (cliqueti) venant du moteur ou .???

Message par Sylvie1167 » 17 Octobre 2014, 08:46

Enfin les premiers km au guidon de ma mt. Je l ai acheté dans une concession à 460 km. J ai fait 200 km et j ai entendu ce cliquetis qui semble provenir de la chaîne. J en parlerai a mon cc lors de la révision des 1000. Le bruit n est pas plaisant mais tant que ce n est pas dangereux. Avez vous constate une évolution du bruit avec les km parcourus ou pas du tout et surtout certains ont ils réussi a résoudre ce souci. Merci pour votre aide! :amen:
Avatar de l’utilisateur
Sylvie1167
Débutant
 
Message(s) : 50
Inscription : 05 Août 2014, 14:58
Localisation : Aude
Prénom: Sylvie
Âge : 50 Ans

Re: bruit (cliqueti) venant du moteur ou .???

Message par Pauline » 17 Octobre 2014, 17:44

Hola !

J'ai moi aussi ce problème de bruit, j'ai essayé de lire à peu près tous les messages du topic mais je ne comprends toujours pas vraiment d'où ça vient.
Pareil, j'ai fait retendre la chaine chez Yam au bout de 10 jours et à la révision des 1000 ils m'ont dit qu'il n'y avait pas de bruit (O_o) et que ma moto fonctionnait très bien.
Je suis rassurée mais c'est vrai que c'est agaçant...
Quelqu'un pour me résumer d'où vient le problème (attention je suis débutante et je comprends pas grand chose =p)

Merci !
Avatar de l’utilisateur
Pauline
Débutant
 
Message(s) : 7
Inscription : 17 Octobre 2014, 17:31
Localisation : Paris
Prénom: Pauline

Re: bruit (cliqueti) venant du moteur ou .???

Message par Valou33 » 17 Octobre 2014, 17:57

Il est de coutume sur un forum de passer par la case présentation avant toute participation. :-D
Tu trouvera cette rubrique ici presentation-des-membres-f5/ ;-)
Aprés une super année sur une deep armor, je m'éclate aujourd'hui en 800 tiger Xrx. :-)
Avatar de l’utilisateur
Valou33
Modérateurs
 
Message(s) : 7400
Inscription : 24 Mars 2014, 13:34
Localisation : Bordeaux
Prénom: Valerie
Âge : 35 Ans

Re: bruit (cliqueti) venant du moteur ou .???

Message par Xnosevil » 19 Octobre 2014, 08:19

SwissTiti a écrit :
Oui j'y ai bien pensé ;-) .
Ce sera la prochaine et dernière modification sur ma MT :super:



Mensonge !! :-D :-D :-D

Tu prux pas t'arreter je crois :-P
Xnosevil
Classe Mondiale
 
Message(s) : 1738
Inscription : 14 Juillet 2014, 13:31
Localisation : Strasbourg
Prénom: Steph
Âge : 25 Ans

Re: bruit (cliqueti) venant du moteur ou .???

Message par SkyTyphon » 19 Octobre 2014, 11:29

Eni a écrit :Hello,

Personnellement j'ai un cliqueti qui ne vient pas du moteur mais plutot de l'arrière, une bruit de pièce métallique qui vibre et se balade mais ce n'est pas en continu.
J'ai vérifié la tension de la chaine qui semble correct par rapport à ce que dit le mode d'emploi, une autre idée ?

Au debut j'avais le collier au niveau du silencieux de ma ligne ixil qui était mal serré mais après serrage le bruit persiste.


Tout pareil.
Image
SkyTyphon
Accro
 
Message(s) : 284
Inscription : 11 Octobre 2014, 23:29
Prénom: Arnaud

Re: bruit (cliqueti) venant du moteur ou .???

Message par SkyTyphon » 19 Octobre 2014, 13:29

A vérifier mais je pense que ça fait du téton de fixation de pegs arrières.
Image
SkyTyphon
Accro
 
Message(s) : 284
Inscription : 11 Octobre 2014, 23:29
Prénom: Arnaud

Re: bruit (cliqueti) venant du moteur ou .???

Message par Antoine28 » 19 Octobre 2014, 19:32

Moi aussi j'ai çe putain de bruit et maintenant que je l'ai entendu ca m'obsède ..
MT 07 Race Blu 2K14 ABS FULL POWER AKRAPOVIC
Antoine28
Champion
 
Message(s) : 1386
Inscription : 10 Octobre 2014, 12:22
Localisation : Chartres
Prénom: Antoine
Âge : 21 Ans

Re: bruit (cliqueti) venant du moteur ou .???

Message par SwissTiti » 20 Octobre 2014, 18:06

Xnosevil a écrit :
SwissTiti a écrit :
Oui j'y ai bien pensé ;-) .
Ce sera la prochaine et dernière modification sur ma MT :super:



Mensonge !! :-D :-D :-D

Tu prux pas t'arreter je crois :-P


Hihi on verra bien ! :lol:
Image
Immat. 01/07/2014 | ODO 28'500 Km | ...............................................................|
Avatar de l’utilisateur
SwissTiti
Pro
 
Message(s) : 549
Inscription : 15 Mai 2014, 10:48
Localisation : Lausanne (Suisse)
Prénom: David
Âge : 38 Ans

Re: bruit (cliqueti) venant du moteur ou .???

Message par Pasjobard » 07 Août 2015, 14:58

Pareil pour moi. Cliquetis venant côté moteur après 310 km.

La chaine est un peu détendue (comme la plupart de MT07 neuves si je comprends bien). Je l'ai graissée (au cas où), fait quelques kilomètres et en rentrant chez moi le soir, j'entends des cliquetis côté moteur. Ce matin, je l'ai démarrée et j'entendais le cliqueti mais très faiblement.

Si je comprends bien, c'est pas grave mais à surveiller au cas où le bruit augmenterait, et ça pourrait venir de la tension de chaine ou du tendeur de distribution.

Pour ceux qui ont eu le problème, pouvez-vous me dire si c'est maintenant résolu ? Si oui, comment vous avez fait ?

Antoine
Avatar de l’utilisateur
Pasjobard
Débutant
 
Message(s) : 34
Inscription : 05 Août 2015, 08:19
Localisation : 95
Prénom: Antoine
Âge : 35 Ans

Re: bruit (cliqueti) venant du moteur ou .???

Message par Gaby » 07 Août 2015, 16:56

Pas résolu pour personne a ce que je sais.
MT-07 Moto Cage reçue!
Gaby
Classe Mondiale
 
Message(s) : 1538
Inscription : 30 Août 2014, 22:43
Localisation : Yvelines
Prénom: Gabriel
Âge : 28 Ans

Re: bruit (cliqueti) venant du moteur ou .???

Message par Pjway » 07 Août 2015, 17:06

Si pour moi c'est résolut!! Changement du lit chaîne!!
Si l'on est pas capable de vivre ensemble, alors nous mourrons seuls!

MT-07 Race Blu ABS Full commandé le 18 Avril et livré le 4 juin 2014 :)
Kilométrage compteur: 66 000... En route vers les 100 000!!!
Avatar de l’utilisateur
Pjway
Légende
 
Message(s) : 4089
Inscription : 24 Mars 2014, 22:47
Localisation : Val d'oise (95)
Prénom: Yoel
Âge : 24 Ans

bruit (cliqueti) venant du moteur ou .???

Message par Gaby » 07 Août 2015, 17:07

Pjway a écrit :Si pour moi c'est résolut!! Changement du lit chaîne!!

Ouais enfin, je voulais dire que c'était pas résolu en changeant tout!

Mais vu comme ça...
C'est quoi le "lit chaîne"? :D
MT-07 Moto Cage reçue!
Gaby
Classe Mondiale
 
Message(s) : 1538
Inscription : 30 Août 2014, 22:43
Localisation : Yvelines
Prénom: Gabriel
Âge : 28 Ans

PrécédentSuivant

Retour vers Vos problèmes

Qui est en ligne ?

Utilisateur(s) inscrit(s) : Bing [Bot], BT5, Google [Bot], Google Adsense [Bot], maninbike, SpAwN_CQN, Tagada, thibd7, val42300