1ere campagne de rappel pour nos MT !

Racontez nous vos malheurs

Re: 1ere campagne de rappel pour nos MT !

Message par Auronangel » 10 Avril 2015, 14:52

J'ai un petit jour a l'avant aussi (pas suffisant pour glisser un sandwich ^^), et pourtant je suis certain que la selle est bien clipsée.
As-tu essayé de tirer sur l'avant de la selle?
Moi oui et du coup je suis sur que le clips est bien mis : elle.ne bouge pas.
Si la tienne bouge en tirant un peu dessus, c'est qu'elle est mal fixée ;)
MT07 Race Blue ABS Full - Leviers noirs/bleus - Grille de rad Evotech Performance - Grilles d'écopes - Cligno LED AVDB - Saut de vent DPM Race - Capot de selle/support de plaque court Yamaha
Image
Avatar de l’utilisateur
Auronangel
Classe Mondiale
 
Message(s) : 2165
Inscription : 28 Mars 2014, 14:29
Localisation : Orléans
Prénom: Adrien
Âge : 27 Ans

google adsense
Google
 

Re: 1ere campagne de rappel pour nos MT !

Message par kidordinn » 14 Avril 2015, 08:17

Oui effectivement elle était mal fixée ! Je m'y suis repris à 2 fois mais ca va mieux. Le jour entre la selle et le réservoir reste présent mais juste de quoi glisser un Finger !
kidordinn
Débutant
 
Message(s) : 31
Inscription : 22 Mars 2014, 23:20
Prénom: Stéphane

Re: 1ere campagne de rappel pour nos MT !

Message par john-wolff » 17 Avril 2015, 17:23

hop et voila la mienne vient de passer la campagne de rappel !
john-wolff
Débutant
 
Message(s) : 19
Inscription : 24 Mars 2015, 12:42
Prénom: john-wolff

Précédent

Retour vers Vos problèmes

Qui est en ligne ?

Utilisateur(s) inscrit(s) : Bing [Bot], Boaz, Dumdum78, Google [Bot], Google Adsense [Bot], rods971, Sylvaind, ysarius